Abgeschlossen: QIVICON Wartungsarbeiten am 21.01.2019

Liebe QIVICON-Kunden,

wir möchten Sie darüber informieren, dass am 21.01.2019 zwischen 11:00 Uhr - 12:00 Uhr Wartungsarbeiten stattfinden. Während des Wartungsfensters sind die folgenden Funktionen nur eingeschränkt verfügbar:

  • Registrierungprozess für Neukunden
  • Backup-Prozess für Ihre Smart Home Zentrale
  • (Neu)Login in die Magenta SmartHome App (wenn Sie bereits eingeloggt sind, funktioniert der Zugriff auf die App ganz normal)


Viele Grüße
Das QIVICON Support Team

Speichern Abbrechen
  • 1
    Unfassbar
  • 1
    Her damit
  • 2
    Ganz nett
  • 1
    Naja
  • 1
    No way
13 Kommentare
2019-01-20T09:37:45Z
  • Sonntag, 20.01.2019 um 10:37 Uhr
Sind die Arbeiten schon im Gange? Komme seit gestern nicht mehr auf das System?!
2019-01-21T10:27:50Z
  • Montag, 21.01.2019 um 11:27 Uhr
aktuell kein Zugriff auf Zentrale möglich. Ich war eingeloggt!



2019-01-21T10:59:02Z
  • Montag, 21.01.2019 um 11:59 Uhr
maitreya:
aktuell kein Zugriff auf Zentrale möglich. Ich war eingeloggt!





Bei mir das gleiche, jetzt geht es aber wieder!
2019-01-21T13:08:49Z
  • Montag, 21.01.2019 um 14:08 Uhr
Hab mal eine ganz blöde Frage: kann das mit den Temperaturen (nachts -18Grad)....das die Leitung nicht mehr funktioniert?....seit 30 Minuten geht es wieder(-2 Grad)?.....war gestern auch so....Nachts Totalausfall...mittags geht es ein paar Stunden und dann ist es wieder weg🤔, ist halt nur blöd wenn man unterwegs ist und Smart Home funktioniert überhaupt nicht🙄.....ich habe auch schon bei der Telekom eine Störung gemeldet! Aber vielleicht weiß ja jemand was zu dieser Thematik 🤔...Danke schon mal!
2019-01-21T14:17:52Z
  • Montag, 21.01.2019 um 15:17 Uhr
@Bazi: Welche Leitung geht nicht? Die Internetleitung? Was heisst denn "geht nicht"? Keine DSL Verbindung, kein Internet, kein Smarthome von unterwegs, kein Smarthome Zuhaus oder alles zusammen? 

Die Homebase steht aber nicht in einer -18C Grad Umgebung, oder??



2019-01-21T14:35:15Z
  • Montag, 21.01.2019 um 15:35 Uhr
Nein 😂....die Homebase steht im Warmen😂....und Ja ich meine die Internet-Leitung! Kein Smart Home von unterwegs und keine Telefonverbindungen! Immer bis ca. 13:00 Uhr ....dann geht es wieder für ein paar Stunden....dann ist wieder alles weg!? Unmöglich von außerhalb auch nur irgendetwas zu machen 🤔
2019-01-21T14:40:24Z
  • Montag, 21.01.2019 um 15:40 Uhr
Störung bei der Telekom melden und die Fehlerursache denen überlassen
Das kann viele Ursachen haben.
2019-01-21T15:23:32Z
  • Montag, 21.01.2019 um 16:23 Uhr
Dann liegt es ja irgendwo an der Leitung bzw. dem Anschluss.


Würde ich mal checken über https://www.telekom.de/hilfe/hilfe-bei-stoerungen bzw. dort eine Störung melden. Geht online recht gut. Das wird man hier nicht lösen können. 


PS: Ist ja offenbar schon gemeldet. Dann geht es hoffentlich bald wieder. 

2019-01-25T20:26:38Z
  • Freitag, 25.01.2019 um 21:26 Uhr
Hallo,

Habe die letzten Tage Probleme mit den D-Link Kameras.
Alle sind wieder nicht erreichbar, vorher lief alles gut.
Hat noch wer Probleme?
Danke
2019-01-25T20:32:51Z
  • Freitag, 25.01.2019 um 21:32 Uhr
Ja!
Die Außenkamera ist selten erreichbar, seit einigen Tagen!
Bei der Innen... gibt es keine Probleme!
2019-01-26T07:09:17Z
  • Samstag, 26.01.2019 um 08:09 Uhr
Strom um wlan ist ständig verfügbar!
  • 974C0A58-1A8D-46EC-87D9-2AF4C78DB738.png
    974C0A58-1A8D-46EC-87D9-2AF4C78DB738.png
2019-01-27T07:40:33Z
  • Sonntag, 27.01.2019 um 08:40 Uhr
Nach ein paar Neustarts sind sie wieder alle da.....
2019-01-27T16:35:40Z
  • Sonntag, 27.01.2019 um 17:35 Uhr
Ich weiß nicht was los ist. Seit vergangener Nacht 26. auf 27.01.19 ist
faktisch kein einziges Gerät mehr erreichbar. Heute Morgen waren es 14
Geräte inkl Alarm Sirene. Die kam alleine zurück. Alles andere,
sämtliche Lampen, sämtliche Osram+ und Bitron Zwischenstecker mussten resettet und
neu eingebunden werden. Dann lief alles, wie lange weiß ich nicht. Denn als ich eben 16:30 Uhr, etwas einschalten wollte keinerlei Reaktion. Also
nachgeschaut jetzt sind 19 Geräte nicht erreichbar. Sprich ein gut Teil 
Fenster und Tür Detektoren kamen auch noch dazu.
Nahezu kein Gerät mehr erreichbar. Nach einem erneuten Neustart der Hombase 2 waren es dann wieder  12 Geräte die nicht erreichbar sind. Alles Zwischenstecker Bitron und Osram sowie sämtliche Lampen.
Wieder
alles resetten und neu einbinden? Ich bin kurz davor den ganzen Mist zu
entsorgen und zu einem funktionierenden Anbieter zu wechseln. Und dabei
traümte e smir davon das System noch deutlich auszubauen ...
Was kann ich denn tun, so geht das ja nicht weiter. Wenigstens geht der Alarm wieder

Dateianhänge
    😄