Ralf - Online

Allgemeine Frage zur Stabilität des Systems / aktuelle Störungen

Guten Morgen SaschaG,
Guten Morgen Support von Telekom und Qivicon,

gemeinsam haben wir in den letzten ca. 2 Wochen ja so einiges unerfreuliches durchlebt an Störungen und Ausfällen. Klar, Störungen können passieren, aber so gehäuft ist schon sehr aussergewöhnlich aus meiner Sicht.

Hinzu kommt, dass die Hotline kaum erreichbar ist - 20-30 min bis man bei der Telekom durchkommt, dann das Kennwort "SmartHome Störung" und dann dauert es min 60 min, am Samstag über 120 min bis man durchkommt.
Helfen konnte man da jedoch auch nicht "Wir müssen hier zZt auch am Wochenende sitzen obwohn wir da gar keine Support anbieten können, da wir in den Fachabteilungen auch niemanden erreichen können, ein Ausfall von SmartHome ist in der Priorität nicht so hoch angeordnet wie ein Magenta-TV oder Internetausfall... In den Foren von Telekom-Hilft und Qivicon können Sie keine Infos zur aktuellen Störung finden, da dort zZt niemand da ist.  JA, wir haben zZt eine Störung, ich habe aber keine Infos was genau und wie lange. (sinngemäß widergegeben)".

Leute Leute, wir sind zahlende Kunden, wir betreiben mit SmartHome Sicherheitstechnik in unserer Wohnung, wir betreiben Heizungssteuerung mit SmartHome, wir betreiben die Lichtsteuerung mit SmartHome, wir öffnen und schließen die Rolladen mit SmartHome.

- Wie findet Ihr das wenn bei euch zu Hause der Alarm ständig losgeht und die Wohnung kalt und dunkel ist?
- Bedankt sich dann auch eure Familie bei euch für die tolle Heimautomatisierung von der ihr vorgeschwärmt habt und wofür nicht unrelevante Summen des Haushaltsgeldes aufgebracht wurden?

Ich denke wir sind uns alle einig - das will keiner und so darf das bitte nicht weitergehen!

Wir sind uns als technisch interessierte Kunde darüber bewusst, dass es neue Technik ist für uns alle und das da mal was schiefgehen kann - mal, aber nicht täglich (aus meiner Sicht so gefühlt).


Daher mal die nachfolgenden Fagen:

- Wie wird das Qualitsmanagement für SmartHome z.Zt. sichergestellt - z.B. für Updates?

- Wie wir z.Zt. die Ausfallsicherheit gewährleistet - gibt es für den Störungsfall im RechenZentrum ein Backup-RechenZentrum in das kurzfristig geschaltet wird?

- Warum lassen sich die Systeme immer wieder bei Störungen nicht über den lokalen Modus steuern?

- Ist es korrekt, dass es auf SmartHome nur Support von Mo-Fr von 08:00-20:00 Uhr gibt (so wie es am WE die Hotline behauptete)?

- Wie soll die Quote der Störungen kurzfristig gesenkt werden, welche Maßnahmen wurden bereits ergriffen bzw. werden wann ergriffen?


Ich denke es höchste Zeit für Transparenz.

Mit freundlichem Gruß
Ralf aus Duisburg
Speichern Abbrechen
78 Kommentare
2018-11-30T13:34:36Z
  • Freitag, 30.11.2018 um 14:34 Uhr
Hallo Ralf - Online,

hat die Telekom dir die Kosten für die Zwischenstecker erstattet?

Ich selbst habe die Lösung mit den Zwischensteckern auch implementiert. Habe mich für OSRAM Zwischenstecker entschieden. die kann ich über Philips HUE steuern.

Die Idee mit der GSMone Steckdose finde ich klasse, nur habe ich leider keine freie SIM Karte mehr. Auch hier schalte ich einfach einen OSRAM Zwischenstecker dazwischen, der über das Philips HUE System steuerbar ist.

Vielen Dank Ralf - Online

Ich habe da noch eine Frage: Hast du auf deinen Beitrag eine Resonanz von TELEKOM oder Qivicon erhalten?

Mit freundlichen Grüßen
2018-12-04T09:35:37Z
  • Dienstag, 04.12.2018 um 10:35 Uhr
Ralf - Online:
Guten Morgen SaschaG,
Guten Morgen Support von Telekom und Qivicon,
Guten Morgen liebe MitSmatHomer,

SaschaG, wann darf ich nach > 4 Tagen vorraussichtlich mit den ersten Antworten durch Sie/Euch oder andere offizielle Quellen rechnen?

Kleines Update zum aktuellen Staus bei mir:
--> Z.Zt. (30.11.18 10:30) läuft alles
--> Gestern (29.11.18 ca. 19:00) musste ich einmal kurz die D-Link Kamera stromlos machen und neu starten, da Sie keinen Clip beim wöchentlichen Test gesendet hatte, nach dem Neustart der Kamera wieder alles ok.

Uns allen ein Störungsfreies WE und
liebe Grüße aus Duisburg
Ralf

Guten Morgen SaschaG,
Guten Morgen Support von Telekom und Qivicon,

eine Antwort wäre aus meiner Sicht langsam mal  angebracht - warum kommt da nix?


a) Leider weiterhin keine Rückmeldung erhalten - ich denke mir inzwischen meinen Teil dazu...

b) Für die Kostendes des Zwischensteckers bekam ich damals ein faires Kullanzangebot.


Gruß aus Duisburg
Ralf
2018-12-07T10:22:36Z
  • Freitag, 07.12.2018 um 11:22 Uhr
Hallo,
seit einigen Tagen kann ich den Server von Quivicon nicht erreichen.
Heute lief die Homebase (Version 2) auch erst nach einem Stromreset.
Hat jemand von Euch diesen Fehler auch?
  • 1E460E67-E23D-436E-8945-216FCF0DC943.png
    1E460E67-E23D-436E-8945-216FCF0DC943.png
2018-12-07T10:23:59Z
  • Freitag, 07.12.2018 um 11:23 Uhr

Ja, den Fehler haben/hatten einige mit der HB2.


Bezgl des Screenshots könnte es einfach nur ein falscher Link sein, bitte mal auf die Qivicon-Homepage gehen und dort rechts oben auf "MeinQivicon" klicken.

2018-12-07T10:46:58Z
  • Freitag, 07.12.2018 um 11:46 Uhr
Hallo Cobra,
danke für den Tip. Hat funktioniert.
Vielen Dank 🙏
2018-12-07T11:39:38Z
  • Freitag, 07.12.2018 um 12:39 Uhr

Sind wir nicht alle Betatester??


Ich dachte es eigentlich nicht zu sein, da ich ja ganz normal meine Komponenten gekauft habe und meinen monatlichen Beitrag zahle.

Das das alles so schlecht funktioniert war nicht zu erahnen.

Angeblich hat ja die Telekom tausende Smarthome-Systeme verkauft.

Scheinbar laufen die alle ohne Probleme und hier im Forum tummeln sich die, die nichts gebacken bekommen .

Das macht mich schon nachdenklich, gerade so vor Weihnachten ???


Tom63

2018-12-07T11:48:15Z
  • Freitag, 07.12.2018 um 12:48 Uhr
Meine HB 2 wurde vor 1h erneut neu gestartet? Sascha, was ist los? Bin nur drauf gekommen weil die Rauchmelder den Status unbekannt haben.
2018-12-07T12:00:49Z
  • Freitag, 07.12.2018 um 13:00 Uhr
Ist euch auch schon folgendes aufgefallen:
Sobald es größere Probleme gibt herrscht sowohl hier in der Community als auch in der Telekom-Community arge Zurückhaltung des Supports.

Von Sascha gab es heute erst ein einziges Lebenszeichen in einem anderen Beitrag, in der Telekom-Community gab es kein einzige Reaktion der Teamies.

Scheinbar steckt man wieder mal die Köpfe zusammen und rätselt mit welcher Botschaft man an die Nutzer rantritt.
2018-12-07T12:04:00Z
  • Freitag, 07.12.2018 um 13:04 Uhr
@schper


ist das in der letzten Zeit häufiger vorgekommen - also diese Neustarts?

2018-12-07T12:07:21Z
  • Freitag, 07.12.2018 um 13:07 Uhr
@cobra


wie war noch mal dein Username bei der Telekom Community? 

2018-12-07T12:08:02Z
  • Freitag, 07.12.2018 um 13:08 Uhr
CobraCane
2018-12-07T12:17:29Z
  • Freitag, 07.12.2018 um 13:17 Uhr
Cobra:
Ist euch auch schon folgendes aufgefallen:
Sobald es größere Probleme gibt herrscht sowohl hier in der Community als auch in der Telekom-Community arge Zurückhaltung des Supports.

Von Sascha gab es heute erst ein einziges Lebenszeichen in einem anderen Beitrag, in der Telekom-Community gab es kein einzige Reaktion der Teamies.

Scheinbar steckt man wieder mal die Köpfe zusammen und rätselt mit welcher Botschaft man an die Nutzer rantritt.

Schaue dir meine Anfrage hier an - knapp zwei Wochen und keine Antwort bis heute - guter Support, transparente Kommunikation mit dem Kunden und lösungsorientiertes Arbeiten sieht für mich anders aus.

Ich habe mit meiner Chefin zu Hause abgestimmt das wir uns das jetzt noch ein paar Monate anschauen und dann ggf. unsere Konsequenzen ziehen werden.
2018-12-07T13:09:33Z
  • Freitag, 07.12.2018 um 14:09 Uhr
Tom63:

.. Das macht mich schon nachdenklich, gerade so vor Weihnachten ??? ..



In diesem Zusammenhang ist mir aufgefallen, dass Qivicon offenbar bei den diversen Tipps zur Weihnachtszeit zu Smarthome so gut wie nicht mehr vertreten ist. Hat am Ende ob der massiven Kritik so manche Redaktion kalte Füße bekommen?
2018-12-07T13:45:54Z
  • Freitag, 07.12.2018 um 14:45 Uhr
@Plutointhesky

ne geht erst seit heute so der 1. diese Nacht zw. 1 und 2 der zweite vorm Mittag!
2018-12-07T14:03:23Z
  • Freitag, 07.12.2018 um 15:03 Uhr
Bei mir das Gleiche, Homebase2 über Web nicht erreichbar, diverse Geräte nicht erreichbar, selbst hier in der Community war mein Account weg und musste neu registrieren.
An alle Qivicon‘ler und Telekom‘ler wenn ein System endlich läuft, FINGER WEG!
Nach jedem Update rennt man durchs Haus um alle Geräte zum laufen zu bekommen, Leute das Nervt!
Dafür haben wir nicht Hunderte von Euros ausgegeben sondern um unser Leben etwas zu erleichtern.
Jede Großfirma hat einen Backupserver und manchmal auch einen Testserver auf dem nach Herzenslust Updates getestet werden, eh es auf dem Hauptserver übertragen wird.
Wenn man „Kunden“ verärgert kann es passieren dass die kündigen und was macht Ihr dann, wenn alle weg sind?

So „ich habe fertig“
Gruß Det
2018-12-07T18:26:07Z
  • Freitag, 07.12.2018 um 19:26 Uhr
Hallo Community, 

ich wollte heute eigentlich in den Kreis der SmartHomeler eintreten, da meine HB2.0 geliefert wurde. Jedoch bekomme ich die Registrierung nicht hin. Lokal auf der Base angemeldet sagt sie mir: Internet OK, Service Rotes X.


Da ich noch keine Erfahrung mit dem Webgehosteten Smarthome habe, die Frage an Euch: 

Sind die Server aktuell so platt, das eine Neuregistrierung einer HB2.0 scheitert?


MfG Dirk

2018-12-07T19:51:53Z
  • Freitag, 07.12.2018 um 20:51 Uhr
Spontan würde ich sie vom Strom nehmen und neu booten. Hast du sie mit WIFI oder LAN verbunden?
2018-12-07T20:12:00Z
  • Freitag, 07.12.2018 um 21:12 Uhr
Vom Strom genommen, W-Lan als auch via Kabel. Auch mal ohne Switche dazwischen (Der Router steht im Keller, auf dem Weg zur HB sind 2 Netzwerkswitche drin) Aber wie geschrieben: die Internetverbindung wird seitens der HB ja mit nem grünen Haken bestätigt. Nur der Service wird mit einem roten X quittiert.


Kann die HB halt nicht "Erstinbetriebnehmen"

2018-12-07T22:55:19Z
  • Freitag, 07.12.2018 um 23:55 Uhr
So, die Küche ist nun Smart

Der Rest kommt nach und nach, muss jetzt erstmal gucken was mit dem Starterpaket ist.

System hat jetzt 2x nen grünen Haken, und ich konnte die HB endlich registrieren.


Da ich nichts mehr an meinem System geändert habe, gehe ich davon aus das irgendwas auf der Serverseite geändert wurde.


MfG Dirk

2018-12-08T06:03:36Z
  • Samstag, 08.12.2018 um 07:03 Uhr
Dirk Hartmann:
.., gehe ich davon aus das irgendwas auf der Serverseite geändert wurde. ..


Erstmal Glückwunsch!

Du hast zum Einstieg nicht nur den richtigen Thread erwischt, der das Grundproblem von Qivicon trifft, sondern auch gleich die passenden Erfahrungen gemacht: mal geht‘s .. mal gehr‘s nicht .. mal tritt dieser Fehler auf .. mal jener ..

Bevor du nun viel Geld ggf. versenkst, solltest du ersteinmal in Ruhe abwarten, ob die Anlage deine Erwartungen dauerhaft erfüllt.

Vor allem bei der Auswahl der Geräte solltest du Vorsicht walten lassen, um ggf. noch zu einem anderen System wechseln zu können, sollte es dir wie mir gehen.

Ich habe mich etwa für BITRON Rauchmelder entschieden, die zur Signalisierung auch weiterer Alarme genutzt werden können und sogar im Falle eines Brandes den auslösenden Sensor anzeigen. Also alles bestens ja sogar phantastisch, wären da nicht ..

.. die vielen Verbindungsprobleme, die ich jedoch durch Einsatz von OSRAM Lampen beseitigen konnte und ..
.. die immer wieder auftretenden Störungn, sowie ..
.. das Auftreten von selbst längst schon beseitigten Fehlern .. usw. ..

Fazit ..

Selbst nach Jahren muss man beim Eisatz des Qivicon-Systems noch immer leidensfähig sein und eine große Frusttoleranz aufbringen.

Dateianhänge
    😄