Fritzy

Auch 5.0 verliert stetig die cloudanmeldung

Wann wir dieses Theme mit der Cloudanmeldung angegangen?Das ganze Thema mit Kameras und Überwachung bei Abwesenheit ist so für die Katz!!! 
Speichern Abbrechen
15 Kommentare
2018-12-13T09:13:26Z
  • Donnerstag, 13.12.2018 um 10:13 Uhr
Hallo Fritzy,

das Thema wird bereits seit längerem angegangen bei den Kollegen und ist eines der Top-Kundenprobleme, die wir derzeit registrieren.  Das Thema ist jedoch recht komplex aufgrund der Schnittstelle zu den Kollegen von der MagentaCLOUD. Ich kann Ihnen aber versichern, dass das Thema von den Kollegen untersucht und bearbeitet wird.

Viele Grüße
Das QIVICON Support Team
2018-12-18T07:17:47Z
  • Dienstag, 18.12.2018 um 08:17 Uhr
Bin hier weiter sehr genervt!
Wieder waren in der Nacht interessante Bewegungungen am Haus. Die Meldungen, dass die Kameras aufzeichnen, zeigen mir das, aber beim Blick in das Kameramenue :
Keine Aufzeichnungen - Bitte melden Sie sich an der Cloud an.
Alles andere läuft prima, sogar der Brandmelder, der sonst nach jedem Neustart nicht erreicht wurde.
Was kann ich tun?
Email ändern?
Passwortstruktur ändern?
Sind zu viele Elemente angemeldet.
Da ihr dies ja nachspielen könntet - was ist die Erkenntnis?
Umbau meines Netzwerkes erforderlich.
Ich erwarte nun zu Weihnachten Infos von Euch.
2018-12-18T08:37:15Z
  • Dienstag, 18.12.2018 um 09:37 Uhr
Hallo Fritzy,

ich würde Ihnen natürlich gerne Infos liefern, wenn ich jedoch von den Kollegen noch kein Update erhalten habe, dann kann ich Ihnen leider die gewünschten Punkte nicht zu Ihrer Zufriedenheit beantworten. Ich kann Ihnen nur sagen, dass das Thema derzeit eines der Top 3 Themen ist, an denen die Kollegen arbeiten.

Die von Ihnen genannten Punkte würden höchstwahrscheinlich nicht zu einer Besserung führen, weshalb ich Ihnen diese Schritte vorerst nicht empfehlen kann. Es tut mir ja wirklich leid, aber leider habe ich noch nicht den "Durchbruch" vermeldet bekommen. 

Viele Grüße
Das QIVICON Support Team
2019-01-23T10:25:24Z
  • Mittwoch, 23.01.2019 um 11:25 Uhr
Mit dem neuen update ist das Thema nicht behoben. Ich kann dies durch Starten von einer Aufnahme und Wechsel auf eine andere Kamera mit Ansicht einer alten Aufnahme etc. jederzeit den Verlust der Cloudanmeldung erzeugen.
Mein Angebot bleibt bestehen hier aktive zu unterstützen
2019-01-23T12:09:40Z
  • Mittwoch, 23.01.2019 um 13:09 Uhr
Hallo Fritzy,

vielen Dank für Ihre schnelle Rückmeldung. Ich gebe das direkt weiter!

Viele Grüße
Das QIVICON Support Team
2019-01-24T13:18:36Z
  • Donnerstag, 24.01.2019 um 14:18 Uhr
Die im Juli 2018 gemeldete Störung nach update ist also noch offen.
Oder soll ich diese erneut melden
2019-01-29T13:18:00Z
  • Dienstag, 29.01.2019 um 14:18 Uhr
Hallo Fritzy,

wenn die Kollegen mit Ihnen diesbezüglich in Kontakt sind, ist es nicht explizit nötig den Fehler erneut zu melden.

Viele Grüße
Das QIVICON Support Team
2019-02-19T20:56:32Z
  • Dienstag, 19.02.2019 um 21:56 Uhr
Fehler auch mit der 5.1 vom 19.02.2019 noch aktuell. Oder folgt noch ein Update der Hb2?
2019-02-20T09:57:03Z
  • Mittwoch, 20.02.2019 um 10:57 Uhr
Hallo Fritzy,

zumindest erfolgt in dieser Woche kein Update mehr. Das Thema ist auch weiterhin offen und wird von den Kollegen entsprechend bearbeitet.

Viele Grüße
Das QIVICON Support Team
2019-03-06T19:50:52Z
  • Mittwoch, 06.03.2019 um 20:50 Uhr
Wann kommt version 5.2 für Android?
Auf ios ist sie drauf allerdings ist der Verlust der Cloudanmeldung immer noch da. Es reicht schon eine Kamera dreimal aufzurufen.
2019-03-07T09:24:43Z
  • Donnerstag, 07.03.2019 um 10:24 Uhr
Hallo Fritzy,

die Veröffentlichung steht unmittelbar bevor und sollte in den kommenden Tagen passieren. Können Sie den ungewollten Logout aus der App bewusst reproduzieren? Wenn ja, wäre es super, wenn Sie das machen, uns die Freigabe für die Diagnose erteilen und uns dann nennen um wie viel Uhr genau der ungewollte Logout von Ihnen beobachtet wurde.

Ich würde für den Test allerdings bis zum Release der 5.2 noch abwarten und dann würde ich vorschlagen, dies jeweils für iOS und Android durchzuführen, damit ich die Ergebnisse an die Kollegen weitergeben kann.

Viele Grüße
Das QIVICON Support Team
2019-03-08T05:43:20Z
  • Freitag, 08.03.2019 um 06:43 Uhr
5.2 ist drauf und derzeit kann ich in der Tat den Fehler nicht mehr reproduzieren
Werde das im Laufe des Tages auch mit IOS testen
2019-03-08T08:20:22Z
  • Freitag, 08.03.2019 um 09:20 Uhr
Hallo Fritzy,

danke für das Update, Sie können die Thematik ja weiter beobachten und sobald Sie einen weiteren Ansatz gefunden haben, wie es ausgelöst werden könnte, dann melden Sie sich bitte, damit wir entsprechende Tests durchführen und Analysedaten betrachten können.

Viele Grüße
Das QIVICON Support Team
2019-03-08T16:11:38Z
  • Freitag, 08.03.2019 um 17:11 Uhr
Auf IOS und auch gleichzeitig auf Android bleibt nun die Cloudanmeldung. Warum erst beim Update 5.2 Android das Problem gelöst ist bleibt mir noch ein Rätsel. Denn beim Update 5.2 auf IOS war es noch vorhanden.
Ist denn nun gleichzeig auch etwas an der HB2 gemacht worden?
Hat das Android ggf. ein Abmelden verursacht, oder wie?
Bin da ein wenig neugierig, möchte gerne verstehen wie das da zusammenhängt.
2019-03-11T09:27:01Z
  • Montag, 11.03.2019 um 10:27 Uhr
Hallo Fritzy,

nein, an der Home Base wurde in dieser Hinsicht nichts gemacht und das Update auf die Version 5.2 basiert auch auf der exakt gleichen Plugin-Version, auf der bereits die 5.1 lief. Von daher gab es definitiv nur ein Update der Smartphone Version und keinerlei weiteren Änderungen auf Seiten der Home Base.

Viele Grüße
Das QIVICON Support Team

Dateianhänge
    😄