Fritzy

Auch 5.0 verliert stetig die cloudanmeldung

Wann wir dieses Theme mit der Cloudanmeldung angegangen?Das ganze Thema mit Kameras und Überwachung bei Abwesenheit ist so für die Katz!!! 
Speichern Abbrechen
9 Kommentare
2018-12-13T09:13:26Z
  • Donnerstag, 13.12.2018 um 10:13 Uhr
Hallo Fritzy,

das Thema wird bereits seit längerem angegangen bei den Kollegen und ist eines der Top-Kundenprobleme, die wir derzeit registrieren.  Das Thema ist jedoch recht komplex aufgrund der Schnittstelle zu den Kollegen von der MagentaCLOUD. Ich kann Ihnen aber versichern, dass das Thema von den Kollegen untersucht und bearbeitet wird.

Viele Grüße
Das QIVICON Support Team
2018-12-18T07:17:47Z
  • Dienstag, 18.12.2018 um 08:17 Uhr
Bin hier weiter sehr genervt!
Wieder waren in der Nacht interessante Bewegungungen am Haus. Die Meldungen, dass die Kameras aufzeichnen, zeigen mir das, aber beim Blick in das Kameramenue :
Keine Aufzeichnungen - Bitte melden Sie sich an der Cloud an.
Alles andere läuft prima, sogar der Brandmelder, der sonst nach jedem Neustart nicht erreicht wurde.
Was kann ich tun?
Email ändern?
Passwortstruktur ändern?
Sind zu viele Elemente angemeldet.
Da ihr dies ja nachspielen könntet - was ist die Erkenntnis?
Umbau meines Netzwerkes erforderlich.
Ich erwarte nun zu Weihnachten Infos von Euch.
2018-12-18T08:37:15Z
  • Dienstag, 18.12.2018 um 09:37 Uhr
Hallo Fritzy,

ich würde Ihnen natürlich gerne Infos liefern, wenn ich jedoch von den Kollegen noch kein Update erhalten habe, dann kann ich Ihnen leider die gewünschten Punkte nicht zu Ihrer Zufriedenheit beantworten. Ich kann Ihnen nur sagen, dass das Thema derzeit eines der Top 3 Themen ist, an denen die Kollegen arbeiten.

Die von Ihnen genannten Punkte würden höchstwahrscheinlich nicht zu einer Besserung führen, weshalb ich Ihnen diese Schritte vorerst nicht empfehlen kann. Es tut mir ja wirklich leid, aber leider habe ich noch nicht den "Durchbruch" vermeldet bekommen. 

Viele Grüße
Das QIVICON Support Team
2019-01-23T10:25:24Z
  • Mittwoch, 23.01.2019 um 11:25 Uhr
Mit dem neuen update ist das Thema nicht behoben. Ich kann dies durch Starten von einer Aufnahme und Wechsel auf eine andere Kamera mit Ansicht einer alten Aufnahme etc. jederzeit den Verlust der Cloudanmeldung erzeugen.
Mein Angebot bleibt bestehen hier aktive zu unterstützen
2019-01-23T12:09:40Z
  • Mittwoch, 23.01.2019 um 13:09 Uhr
Hallo Fritzy,

vielen Dank für Ihre schnelle Rückmeldung. Ich gebe das direkt weiter!

Viele Grüße
Das QIVICON Support Team
2019-01-24T13:18:36Z
  • Donnerstag, 24.01.2019 um 14:18 Uhr
Die im Juli 2018 gemeldete Störung nach update ist also noch offen.
Oder soll ich diese erneut melden
2019-01-29T13:18:00Z
  • Dienstag, 29.01.2019 um 14:18 Uhr
Hallo Fritzy,

wenn die Kollegen mit Ihnen diesbezüglich in Kontakt sind, ist es nicht explizit nötig den Fehler erneut zu melden.

Viele Grüße
Das QIVICON Support Team
2019-02-19T20:56:32Z
  • Dienstag, 19.02.2019 um 21:56 Uhr
Fehler auch mit der 5.1 vom 19.02.2019 noch aktuell. Oder folgt noch ein Update der Hb2?
2019-02-20T09:57:03Z
  • Mittwoch, 20.02.2019 um 10:57 Uhr
Hallo Fritzy,

zumindest erfolgt in dieser Woche kein Update mehr. Das Thema ist auch weiterhin offen und wird von den Kollegen entsprechend bearbeitet.

Viele Grüße
Das QIVICON Support Team

Dateianhänge
    😄