Jürgen Wortmann

Bewegungsmelder und Situation mit Aussenkamera

Der BWM eQ3 HMO ist eingebunden und funktioniert aber nur manchmal. Also gerade dann, wenn man die Batterien einlegt. Dann kam auch einmal eine Nachricht als Popup, Cam läuft, es wurde aber über die Kamera nichts aufgezeichnet und im Nachrichtenspeicher steht auch nichts.

Alarmsystem als aktiv geschaltet, abwesend.


Fragen:

1) Leuchtet der BWM immer rot bei erkannter Bewegung?

2) Wenn die Situation eingestellt ist: Wenn Bewegung dann Kamera und Nachricht - muß eine Aufzeichnung gemacht werden und eine Nachricht unter Nachrichten abgelegt werden.


Speichern Abbrechen
20 Kommentare
2018-12-06T20:58:30Z
  • Donnerstag, 06.12.2018 um 21:58 Uhr

Zum Anfangstext:

Hast du jetzt da irgendwie ne Situation gemacht für die Aufnahmen (wenn ja, wie sieht die aus)? Oder hast du jetzt den Bewegungsmelder und die Kamera im Alarmsystem eingebunden?


Zu 1: Nein, der sollte eigentlich nicht rot leuchten, wobei ich mir jetzt auch nicht sicher bin welchen Bewegungsmelder du jetzt hast. Bei Homematic weiß ich es 100%ig dass er nicht rot leuchte (nur in den ersten 10 Minuten nach dem Batterie einlegen wegen dem Geh-Test). 


Zu 2:

Was ist jetzt die Frage?




2018-12-07T05:21:40Z
  • Freitag, 07.12.2018 um 06:21 Uhr
Moin,


es ist eine Situation angelegt: Wenn BWM was erkennt, dann soll Kamera aufzeichnen. Das, wenn System steht auf abwesend.


BWM ist von eQ3, HM-Sen-MDIR-O-2 oder kurz HMO.


zu 2: Wenn die Situation eingestellt ist: Wenn Bewegung dann Kamera und Nachricht - muß eine Aufzeichnung gemacht werden und eine Nachricht unter Nachrichten abgelegt werden?


Ich habe das System von Speedport Smart wegen des BWM auf eine neue Base 2 umgestellt. Musste meine Fensterkontakte, Sirene wieder neu einbinden. Glaub solangsam, dass die Base nicht richtig steuert, da auch bei den Fensterkontakten keine Nachricht bei öffnen angezeigt wird. 

Läuft das mit der Base reibungslos?


2018-12-07T06:19:30Z
  • Freitag, 07.12.2018 um 07:19 Uhr
Also eigentlich sollte so etwas problemlos laufen, ich vermute dass die Situation falsch eingestellt ist. Kannst du mal Screenshots hochladen?

Gern gemachte Fehler bei Situationen:

  1. Die Dauer auf Nie stellen (oder irgend eine hohe Anzahl an Minuten), hier lohnt sich die Dauer auf unter eine Minute zu stellen
  2. Manche gehen hin und "aktivieren" die Situation indem Sie den Haken anklicken damit er grün wird, das bitte lassen, da das System selber die Situation im gewünschten Fall aktiviert.


Die Nachrichte werden leider nicht unter dem Menüpunkt Nachrichten abgelegt.

2018-12-07T06:56:20Z
  • Freitag, 07.12.2018 um 07:56 Uhr
Danke dafür. Komme einen Schritt weiter.

Der BWM funzt, die Popup  Cam läuft kommt. In der Übersicht bei Situation springt der Haken dann auch auf grün.

Aber die Aufteichnung wird nicht in der Cloud gespeichert, auch nicht in der App unter Kamera.


Bei meinen Fenstersicherungen sind scheinbar die Batterien leer. Sind heute morgen inaktiv...



Nachtrag: Gerade hier geschrieben und schon ist die erste Aufzeichnung da. Dauert wohl einen Moment.

2018-12-08T17:12:36Z
  • Samstag, 08.12.2018 um 18:12 Uhr
Irgendwie hat sich mir die Logik der Situationen noch nicht erschlossen.


Habe zwei Situationen wie beschrieben angelegt. Dann zeigt er mir in der Übersichtsseite eine 2. Siehe Bild 2. Kurz mal dann eine 1 und plötzlich steht da nix mehr. Die Situation ist doch aktiv sobald ich sie angelegt habe und auf abwesend stelle? Oder muß der Haken unter Situationen grün sein? Wenn ich das dort grün anhake geht der da von alleine wieder aus. Siehe Bild 1. Macht den Anschein, wenn die Situation einmal da war, schaltet der ab. Oder hat das was mit der Einstellung "Dauer" zu tun? Siehe Bild 3.


Ausserdem verliert ein Fensterkontakt immer wieder die Verbindung. -> Nicht erreichbar. Muss ich den immer resetten und neu verbinden?

  • 1.jpeg
    1.jpeg
  • 2.jpeg
    2.jpeg
  • 3.jpeg
    3.jpeg
2018-12-08T17:42:02Z
  • Samstag, 08.12.2018 um 18:42 Uhr
Die Situation ist nur aktiv solange die Bedingung erfüllt ist.
Quasi wenn Bewegung erkannt wird und auf abeesend steht dann aktiviert sie sich, die Kamera nimmt auf und danach ist dir Situation wieder inaktiv und wartet auf die nächste Bewegungserkennung.

Sobald eine Situaion aktiv läuft ist auch der grüne Haken dran (also nur während Bewegung erkannt wird und auf abwesend steht).
2018-12-08T17:57:01Z
  • Samstag, 08.12.2018 um 18:57 Uhr
Jürgen Wortmann:


Ausserdem verliert ein Fensterkontakt immer wieder die Verbindung. -> Nicht erreichbar. Muss ich den immer resetten und neu verbinden?


Nein, das muss du nicht, normalerweise verbindet er sich nach einer gewissen Zeit oder wenn das Fenster geöffnet/geschlossen wird von selber wieder.

Neu anlernen muss man nicht.


Dass er aber den Kontakt verliert könnte zum Beispiel ein Reichweitenproblem sein.

Welcher Sensor ist es denn und wie weit ist er von der Base entfernt?

2018-12-08T18:55:26Z
  • Samstag, 08.12.2018 um 19:55 Uhr
Eigentlich benötigst Du nicht unbedingt eine Situation. Im Alarmsystem aktivierst Du die Kameras als Alarmgeber. Dann zeichnen sie bei Abwesenheit auf, sofern die BWM als Sensoren eingebunden sind. Wenn Du Fehlalarme vermeiden möchtest, schiebst Du die BWM in die Warnzone.
2018-12-08T20:37:10Z
  • Samstag, 08.12.2018 um 21:37 Uhr
Cobra:
Die Situation ist nur aktiv solange die Bedingung erfüllt ist.
Quasi wenn Bewegung erkannt wird und auf abeesend steht dann aktiviert sie sich, die Kamera nimmt auf und danach ist dir Situation wieder inaktiv und wartet auf die nächste Bewegungserkennung.

Sobald eine Situaion aktiv läuft ist auch der grüne Haken dran (also nur während Bewegung erkannt wird und auf abwesend steht).

das heisst, wie in Bild 2, steht nur die 2 dort wenn die Kamera gerade filmt oder das Fenster auf ist. Weil so die Bedingung erfüllt ist?
2018-12-08T20:38:43Z
  • Samstag, 08.12.2018 um 21:38 Uhr
Cobra:
Jürgen Wortmann:


Ausserdem verliert ein Fensterkontakt immer wieder die Verbindung. -> Nicht erreichbar. Muss ich den immer resetten und neu verbinden?




Dass er aber den Kontakt verliert könnte zum Beispiel ein Reichweitenproblem sein.

Welcher Sensor ist es denn und wie weit ist er von der Base entfernt?


Habe nur von Smart auf Base gewechselt. Also alles wie vorher. Da sind zwei Fenster nebeneinander. Das rechte geht, das linke nicht...
2018-12-08T21:02:26Z
  • Samstag, 08.12.2018 um 22:02 Uhr
Jürgen Wortmann:
Cobra:
Die Situation ist nur aktiv solange die Bedingung erfüllt ist.
Quasi wenn Bewegung erkannt wird und auf abeesend steht dann aktiviert sie sich, die Kamera nimmt auf und danach ist dir Situation wieder inaktiv und wartet auf die nächste Bewegungserkennung.

Sobald eine Situaion aktiv läuft ist auch der grüne Haken dran (also nur während Bewegung erkannt wird und auf abwesend steht).

das heisst, wie in Bild 2, steht nur die 2 dort wenn die Kamera gerade filmt oder das Fenster auf ist. Weil so die Bedingung erfüllt ist?


Genau. Die 2 zeigt die Anzahl an gerade laufenden Situationen. Wenn du draufklickst geht das Untermenü auf und zeigt dir auch an welche das sind.
2018-12-11T10:21:20Z
  • Dienstag, 11.12.2018 um 11:21 Uhr
jvs1402:
Eigentlich benötigst Du nicht unbedingt eine Situation. Im Alarmsystem aktivierst Du die Kameras als Alarmgeber. Dann zeichnen sie bei Abwesenheit auf, sofern die BWM als Sensoren eingebunden sind. Wenn Du Fehlalarme vermeiden möchtest, schiebst Du die BWM in die Warnzone.

Hi,


habe das so umgestellt. Situationen raus, Alarm ein Räume in Warnzone um zu testen. Läuft jetzt so wie es soll. Wenn BWM was erkennt, beginnt die Aufzeichnung. Sirene folgt wenn ich es eine Zeit ausprobiert hab. Wo ist den der genaue Unterschied zwischen Warnzone und Alarmzone?

2018-12-11T10:27:05Z
  • Dienstag, 11.12.2018 um 11:27 Uhr
Warn- und Alarmzonen lassen sich unabhängig voneinander konfigurieren und in Warnzonen gehen keine Sirenen.

So kannst du zB. sagen in der Alarmzone soll alles loslegen und in der Warnzone sollen nur die Kameras aufnehmen (aber zB. Lichter ausbleiben).
2018-12-11T10:48:17Z
  • Dienstag, 11.12.2018 um 11:48 Uhr
Jetzt hängt die Sirene noch an dem Stick... der ist aber schon deaktiviert und auch die Base ist neu gestartet. Was nun? Wie bekomme ich den Stick da raus? Löschen geht ja nicht?
  • 5.jpeg
    5.jpeg
  • 4.jpeg
    4.jpeg
2018-12-11T10:56:11Z
  • Dienstag, 11.12.2018 um 11:56 Uhr
Welche Sirene?
Welcher Stick?
Warum ist der Stick deaktiviert und warum willst du den Stick raus haben?

2018-12-11T10:57:32Z
  • Dienstag, 11.12.2018 um 11:57 Uhr
Cobra:
Welche Sirene?
Welcher Stick?
Warum ist der Stick deaktiviert und warum willst du den Stick raus haben?


Zigbeestick kann weg, da ich auf Base 2 umgestellt habe.
  • 5.jpeg
    5.jpeg
  • 4.jpeg
    4.jpeg
2018-12-11T11:09:01Z
  • Dienstag, 11.12.2018 um 12:09 Uhr
Okay, und du hast den Wechsel schon komplett gemacht und jetzt lässt sich die Sirene einfach nur nicht verbinden?

Laut dem Screenshot heißt es doch aber sie ist nicht erreichbar? Das hört sich dann eigentlich eher nach was anderem an (Reichweite oder ausgeschaltet).
2018-12-11T11:14:19Z
  • Dienstag, 11.12.2018 um 12:14 Uhr
Ich wollte ursprünglich die Sirene mit der Base 2 anlernen. Ging aber nicht. Da habe ich den Zigbee in die Base 2 gesteckt. da ging es. Muss ja aber auch ohne gehen.

Also alles auf 0. Zigbee jetzt aus Base 2 entfernt, Sirene gelöscht und Base neu gestartet. Nun will ich die Sirene an Base 2 anlernen und finde unter Gerät hinzufügen die gezeigte Meldung. Was ich noch nicht gemacht habe, ist die Batterien aus der Sirene rausnehmen. Aber ich könnte ja auch eine weitere Sirene verbinden wollen. Nur hänge ich jetzt an dem Punkt, wo er den Zigbee will, bzw. ich das da nicht wegbekomme.

2018-12-11T11:27:17Z
  • Dienstag, 11.12.2018 um 12:27 Uhr
Vor einiger Zeit hatte ich auch mal den Fall dass ein Nutzer den ZigBee-Stick in die Homebase 2 gemacht hat und danach plötzlich Probleme bekommen hat.

Ich meine er musste mal die Base ne Zeit lang vom Strom nehmen (15-30 Minuten).
In deinem Fall würde ich zusätzlich auch mal bei der Sirene die Batterien kurz entfernen.
2018-12-11T19:28:07Z
  • Dienstag, 11.12.2018 um 20:28 Uhr
So, es ist geschafft. Blöder Fehler...man sieht es sogar auf dem Bild...

Der Zigbee ist intern steht dort, wird also aus der Base als intern angezeigt. Das hatte ich deaktiviert weil ich dachte, das ist der externe...

Habe also den Haken auf aktiv gesetzt und da war dann die Blockade bei der Anmeldung weg.


Das Anlernen ist etwas seltsam.  Die Sirene wurde in der App nicht erkannt. Man soll es nochmal versuchen. Die LED blinkten aber zweimal rot. Trotz der Meldung, war die Sirene in einen Raum ohne Bezeichnung abgelegt.


Der schon mal angelernte Fensterkontakt, der sich nicht aktivieren lies, funzt nach Neustart der Base.


Vielen Dank an alle für die Hilfe. Vor allem für die kurzen Reaktionszeiten! Echt super!

Dateianhänge
    😄