AUFPASSER
  • Donnerstag, 06.12.2018 um 16:31 Uhr

Drama hoch 10...

Leute, jetzt wird’s langsam lächerlich...

Läuft, läuft nicht, läuft, läuft nicht...

Schöne neue digitale Welt, auf welchem Platz stehen wir? 


Bevor jetzt schon wieder Neues eingepflegt werden soll, schaut doch mal lieber, dass da bestehende System läuft!

Speichern Abbrechen
  • B240FB40-E8E5-4E2A-94A1-603481377C17.png
    B240FB40-E8E5-4E2A-94A1-603481377C17.png
7 Kommentare
2018-12-06T15:34:51Z
  • Donnerstag, 06.12.2018 um 16:34 Uhr
HB 1 zeigt alles korrekt an, aber über die App komme ich mal wieder nicht drauf
  • 3EEDA6BC-734D-4783-B04C-B0D968B561C4.png
    3EEDA6BC-734D-4783-B04C-B0D968B561C4.png
2018-12-06T15:37:00Z
  • Donnerstag, 06.12.2018 um 16:37 Uhr
Und jetzt dies...ohne Worte
  • 16F56B93-D96E-42A7-9968-2364DD326D6A.png
    16F56B93-D96E-42A7-9968-2364DD326D6A.png
2018-12-06T15:40:03Z
  • Donnerstag, 06.12.2018 um 16:40 Uhr
Toll, jetzt nutze ich diese HomeBase 1 seit über 3 Jahren und jetzt kommt diese Meldung...
  • 3DEE27A2-F55F-40F6-BE69-9965809E6C40.png
    3DEE27A2-F55F-40F6-BE69-9965809E6C40.png
2018-12-06T15:43:34Z
  • Donnerstag, 06.12.2018 um 16:43 Uhr
So, und nun neu eingeloggt und dann kommt diese Meldung
Irgendwie verarscht mich das System gerade...🤔🧐
  • EB30A5AE-0CD1-4976-ACAF-DCB4CFE1EC69.png
    EB30A5AE-0CD1-4976-ACAF-DCB4CFE1EC69.png
2018-12-06T15:58:11Z
  • Donnerstag, 06.12.2018 um 16:58 Uhr
Hallo AUFPASSER,


auf die Schnelle kann ich Ihnen sagen, dass ich prüfen konnte, dass Ihre Home Base 1.0 derzeit keine Verbindung zu unseren Systemen hat und dort entsprechend als offline gekennzeichnet wird, womit es auch technisch unmöglich ist, eine Verbindung aufzubauen, wenn diese entsprechend offline ist.

Viele Grüße
Das QIVICON Support Team

2018-12-06T16:05:55Z
  • Donnerstag, 06.12.2018 um 17:05 Uhr
Hallo Sascha, verstehe ich jetzt nicht ganz, bei meiner HB wird den Leuchten entsprechend alles als „in Ordnung“ angezeigt

Habe die App jetzt runtergeschmissen und neu installiert, Fehlermeldung mit dem „erneut einloggen“ kam dann aber trotzdem wieder...

Meine Anlage lief jetzt doch eineinhalb Tage ohne Probleme und dann wieder der Absturz
2018-12-06T16:19:36Z
  • Donnerstag, 06.12.2018 um 17:19 Uhr
Jetzt läuft es wieder... 🧐🤭 Mal schauen wie lange

Dateianhänge
    😄