Bolle2307
  • Samstag, 25.10.2014 um 17:56 Uhr

EnBW App nicht erreichbar

Hallo,
ich nutze seit einiger Zeit die Quivicon zur Heizungssteuerung und seit ein paar Tagen auch für Licht und Jalousie Steuerung.

Nun habe ich das Problem, dass ich mich zwar mit der HomeBase verbinden kann und auch auf die Geräte über die Basissteuerung zugreifen kann aber die EnBW Licht und Heizungssteuerung lässt sich nicht öffnen. Ich bekomme immer die Meldung:
Safari kann die Seite nicht öffnen, Server nicht erreich.

Als Information ich nutze einen Mac mit dem neuen OS X Yosemite und Safari 8.0

Hat jemand ähnliche Probleme??? Ich möchte meinen neuen Geräte gerne fertig einrichten!!!

Vielen Dank für hoffentlich schnelle Antworten.

Sven
Speichern Abbrechen
Richtige Antwort
2014-10-29T19:39:13Z
  • Mittwoch, 29.10.2014 um 20:39 Uhr

Hallo nochmal,

nach gründlichen Untersuchungen seitens EnBW und QIVICON konnte der Fehler nun identifiziert und behoben werden.
Wir entschuldigen uns für die entstandenen Unannehmlichkeiten und wünschen weiterhin viel Spaß mit QIVICON. 

Ihr QIVICON Support Team

Beitrag geschlossen.
Der Beitrag wurde geschlossen. Es ist nicht mehr möglich, eine Antwort zu schreiben. Sie können jederzeit selbst eine Frage stellen. Wenn Sie eine Frage stellen möchten, können Sie das hier tun.
Neue Frage stellen
8 weitere Kommentare
2014-10-26T06:58:42Z
  • Sonntag, 26.10.2014 um 07:58 Uhr
Hi Sven, ich habe es gerade mal mit dem Ipad mit Safari und mit einem Windowsrechner und Firefox, bei mir öffnet sich die Seite von der Lichtsteuerung.

Öffne mal bitte direkt die Seite https://www.qivicon.com/mein-qivicon/dashboard/ und logge dich dann ein. Das Icon von den EnBW Apps siehst du jetzt auf dem Dashboard ? Wenn ja, dann bitte das Icon von der Lichsteuerung mal anklicken ... jetzt solltest Du auf die Seite kommen ... https://home.qivicon.com/dashboard/com.enbw.lightmanagement/index.html .

Was bekommst Du für eine Fehlermeldung ?
2014-10-26T15:19:38Z
  • Sonntag, 26.10.2014 um 16:19 Uhr
Ich habe das gleiche Problem. Die EnBW-App ist sehr oft nicht zu erreichen, wobei die App von Qivicon immer geladen wird. Es ist echt zum verzweifeln. Nutze auch IOS, EnBW-App ist unter Firefox und Safari nicht erreichbar. Fehlermeldung: Der Server hat die Verbindung unerwartet beendet.

Lösungsvorschläge?
Danke euch.
2014-10-27T18:49:58Z
  • Montag, 27.10.2014 um 19:49 Uhr

Hallo zusammen, 

ich habe hier einmal die Kollegen der EnBW konsultiert. 
Wir erwarten in wenigen Werktagen eine Antwort. 

Viele Grüße vom 
QIVICON Support Team

2014-10-27T21:18:18Z
  • Montag, 27.10.2014 um 22:18 Uhr
Hallo, danke für die Antworten. Ich hoffe dass sich was bewegt. Der Support der EnBW ist derzeit noch nicht so prickelnd, ich habe eine Anfrage (anderes Problem) bereits am 22.10. gestellt und bis heute keine Antwort oder Reaktion bekommen. Schwach das kenne ich sonst so nicht von der EnBW.

Ich hoffe dass es hier zu ner schnellen Lösung kommt.

Danke für Eure Bemühungen
2014-10-27T22:08:53Z
  • Montag, 27.10.2014 um 23:08 Uhr
So ich möchte nun noch ein bisschen beschreiben, was ichbereist für Behebung des Problems getan habe:

Qivicon Home Base habe ich mehrfach neu gestartet.

Mein Qivicon/Einstellungen die APP neu gestartet

Nach dem Neustart kann ich auf die App wieder zugreifen. Nach wenigen Minuten ist die App dann nicht mehr erreichbar.
2014-10-28T09:20:16Z
  • Dienstag, 28.10.2014 um 10:20 Uhr
Mal eine Frage, was für einen DSL Anschluß hast Du Bolle2307 ?
Hast Du mal ausprobiert, Remote von der Arbeit etc. die App zu öffnen ?
2014-10-28T21:57:14Z
  • Dienstag, 28.10.2014 um 22:57 Uhr
Hi Panafreak,
ich kann mir nicht vorstellen dass es am Internetzugang liegt. Kabel BW mit 25MBit.
Aber ich habe von extern noch nicht wirklich versucht. Werde ich morgen mal testen.

Danke
2014-10-29T12:16:23Z
  • Mittwoch, 29.10.2014 um 13:16 Uhr
Hi Bolle, habe gerade einen Tipp bekommen von der Hotline ... soll jetzt fehlerfrei funktionieren ... ich übernehme keine Verantwortung für die Aussage
Richtige Antwort
2014-10-29T19:39:13Z
  • Mittwoch, 29.10.2014 um 20:39 Uhr

Hallo nochmal,

nach gründlichen Untersuchungen seitens EnBW und QIVICON konnte der Fehler nun identifiziert und behoben werden.
Wir entschuldigen uns für die entstandenen Unannehmlichkeiten und wünschen weiterhin viel Spaß mit QIVICON. 

Ihr QIVICON Support Team