Dominic
  • Mittwoch, 11.10.2017 um 20:15 Uhr

Ergo Smarthome Schutzbrief lässt sich nicht aktivieren

Hallo,

hoffe hier kann mir einer helfen, Sascha?
Ich habe uns heute den Ergo Smarthome Schutzbrief im Telekom-Shop gekauft, allerdings lässt sich dieser nicht aktivieren. Fehlermeldung: "Dieser Aktivierungscode ist ungültig oder abgelaufen."

Habs bei der in den Unterlagen hinterlegten Ergo-Hotline probiert, aber da kannte man das Produkt nicht und konnte/wollte mir nicht weiter helfen.

Wie bekomm ich das Ding denn nu aktiviert?

Viele Grüße,
Dominic
Speichern Abbrechen
Beitrag geschlossen.
Der Beitrag wurde geschlossen. Es ist nicht mehr möglich, eine Antwort zu schreiben. Sie können jederzeit selbst eine Frage stellen. Wenn Sie eine Frage stellen möchten, können Sie das hier tun.
Neue Frage stellen
2 Kommentare
2017-10-11T19:52:07Z
  • Mittwoch, 11.10.2017 um 21:52 Uhr
Wenn dir die Ergo-Versicherung nicht weiterhelfen kann/will dann könntest du mal morgen im Telekom-Shop nochmal nachfragen oder aber die TelekomHotline anrufen.

Über das Forum ist es recht schwer (auch für Sascha) dir in solchen Fällen weiterzuhelfen da ja niemand Einsicht auf die Daten des Schutzbriefes hat und du sie hier ja auch nicht öffentlich angeben solltest.
2017-10-12T06:14:03Z
  • Donnerstag, 12.10.2017 um 08:14 Uhr
Habe eben nochmal mit der Ergo-Hotline telefoniert und dieses Mal jemand dran gehabt, der sich auskannte: Problem ist bekannt, ich werde zur Lösung zurückgerufen.

Tipp falls noch jemand dieses Problem hat: die Hotline ist zwar 24h erreichbar aber nur zwischen 7 und 17 Uhr sind Mitarbeiter im Dienst, die sich mit dem Smarthome Schutzbrief auskennen. Also nur zu der Zeit anrufen