turner1948
  • Montag, 26.09.2016 um 15:32 Uhr

Erreichbarkeit Netatmo Module

Mir ist es jetzt schon häufiger passiert, dass Qivicon einige Netatmo Module (nicht alle) als nicht erreichbar bezeichnet, in der Netatmo App und bei Netatmo im Browser diese jedoch einwandfrei erreichbar sind.
Ich dachte eigentlich, dass sich Qivicon die Netatmo Informationen über das Internet direkt bei Netatmo besorgt. Dann kann doch so etwas nicht passieren. Weiss jemand, warum dennoch immer wieder einzelne Netatmo Module von Qivicon als nicht erreichbar gekennzeichnet werden ??
Speichern Abbrechen
Beitrag geschlossen.
Der Beitrag wurde geschlossen. Es ist nicht mehr möglich, eine Antwort zu schreiben. Sie können jederzeit selbst eine Frage stellen. Wenn Sie eine Frage stellen möchten, können Sie das hier tun.
Neue Frage stellen
184 Kommentare
2016-11-30T07:29:50Z
  • Mittwoch, 30.11.2016 um 08:29 Uhr
@Homemaster
Die Aufzeichnungen der Welcome kannst du auch in die Dropbox oder auf einen FTP-Server schicken.
2016-11-30T08:09:25Z
  • Mittwoch, 30.11.2016 um 09:09 Uhr
Hallo zusammen,

bezüglich der Latenzzeiten ist die Wetterstation sicherlich nicht für alle Situationen geeignet. Ich habe diverse Situationen eingerichtet,die Warnungen ausgeben, wenn gewisse Feuchtigkeits- und CO2-Werte überschritten werden. In einem Zimmer wird dann ein Luftentfeuchter eingeschaltet. Da kann man mit den Verzögerungen leben.

Ungeeignet sind aber Werte, wie Regenmengen und Windstärken. Hier habe ich zwei Situationen, die melden, wenn es regnet oder wenn es stärkeren Wind gibt. Die erste Meldung kommt eben verzögert. Beim Wind funktioniert das überhaupt nicht, da der Wind oft nur in Böen weht. Ein Situation, die beispielsweise eine Markise bei Regen enfährt kann man damit nicht betreiben. Die ist bis dahin schon nass.

Gruß
Jürgen
2016-11-30T12:52:55Z
  • Mittwoch, 30.11.2016 um 13:52 Uhr
es hat keinen Zweck zu posten weil sowieso nichts passiert, aber meinen Leidensgenossen zur Info: Netatmo verliert zur Zeit alle 2 Tage die Verbindung zum "betreuten" Smarthome. von Problemen seitens Netatmo weiß ich nichts.
man kann sich auch von Netatmo direkt benachrichtigen lassen, Meldung kommt sofort
2016-11-30T13:18:03Z
  • Mittwoch, 30.11.2016 um 14:18 Uhr
@cobra: Danke! Hab gerade auf der Homepage nachgeschaut. Keine Ahnung welcher Fehlinformation ich da aufgesessen bin.
Sicher eine interessante Lösung - den Persönlichkeitsschutz mal außer acht gelassen
2016-11-30T13:20:41Z
  • Mittwoch, 30.11.2016 um 14:20 Uhr
Sascha G schrieb:
.. ein unfassbar ansprechendes Design, ..
.. allein schon der Formfaktor den gewissen "Future Style" versprüht ..


Das sehe ich ganz genauso: Über Geschmack kann man nicht streiten, den hat man oder hat man nicht!

Aber auch alles Übrige hast du für mich sehr gut auf den Punkt gebracht: Die Wetterstationsmodule sind einfach bloß eine nette Spielerei und zum sinnvollen Einsatz in Situationen nur bedingt geeignet. Aber ich spiele nunmal so gerne.

Leider sind die wirklich sinnvoll einsetzbaren Kameras (noch) nicht integriert. ;-(

Wird eigentlich an deren Integration gearbeitet?
2016-11-30T13:46:58Z
  • Mittwoch, 30.11.2016 um 14:46 Uhr
Also toi toi toi, seit ca. 3-4 Wochen habe ich keine Verbindungsprobleme mehr. Als wenn sich die Systeme hätten einspielen müssen
2016-11-30T14:26:34Z
  • Mittwoch, 30.11.2016 um 15:26 Uhr

Hallo legro,

mit Sicherheit haben Sie vor kurzem die Diskussion rund um die Bitron Video Kameras mitbekommen. Der Fokus unsererseits für den ersten Geräteschwung an Kameras, wird sich demnach auf diese Modelle fokussieren. Die Kameramodelle von Netatmo sind auf jeden Fall Geräte, die wir uns ansehen, aber noch ist es leider zu früh, als das wir eine Tendenz signalisieren können.

Viele Grüße
Das QIVICON Support Team

2016-12-06T13:37:38Z
  • Dienstag, 06.12.2016 um 14:37 Uhr
Sascha G schrieb:

Hallo saratogasp,

morgen finden lediglich Arbeiten unseres Dienstleisters im Rechenzentrum statt und keine Auslieferung von Updates. Es handelt sich hierbei um technische Wartungsarbeiten und nicht featurebedingte Wartungsarbeiten.

Viele Grüße
Das QIVICON Support Team


Hallo Sascha,
Ist der Netatmo-Fix bei diesem Update von gestern bzw dem in den nächsten 10 Tagen dabei?
2016-12-07T15:29:01Z
  • Mittwoch, 07.12.2016 um 16:29 Uhr

Hallo Roland S,

ja, der Netatmo Fix war Teil der Aktualisierungen vom Anfang dieser Woche, daher sollten die Geräte jetzt eigentlich keine nennenswerte Nichterreichbarkeiten haben.

Viele Grüße
Das QIVICON Support Team

2016-12-07T15:35:01Z
  • Mittwoch, 07.12.2016 um 16:35 Uhr
Hallo Sascha, das ist wohl richtig. Die letzte gescheiterte Kommunikation datiert bei mir vom 04.12.2016 - also läuft es schon seit 3 Tagen ohne Netatmo Nichterreichbarkeit.
2016-12-09T12:17:50Z
  • Freitag, 09.12.2016 um 13:17 Uhr
Sascha G schrieb:

Hallo Roland S,

ja, der Netatmo Fix war Teil der Aktualisierungen vom Anfang dieser Woche, daher sollten die Geräte jetzt eigentlich keine nennenswerte Nichterreichbarkeiten haben.

Viele Grüße
Das QIVICON Support Team


Suuuper funktioniert wieder bei mir... Vielen Dank
2016-12-09T12:31:43Z
  • Freitag, 09.12.2016 um 13:31 Uhr

Hallo,

vielen Dank für die Bestätigungen, dass der Fix auch bei Ihnen eine deutliche Besserung herbeigeführt hat.

Viele Grüße
Das QIVICON Support Team

2016-12-13T12:11:23Z
  • Dienstag, 13.12.2016 um 13:11 Uhr
So, das Update auf der HB1 auf 1.8.6 is seit Donnerstag oder so drauf. Heute mittag hab ich das hier gesehen.
War aber nur der Regenmesser, alle anderen 6 Module haben zuletzt gescheiterte Kommunikation am 05.12.
  • 13_11_22_82_Qivicon_Netatmo_nach_Update.png
    13_11_22_82_Qivicon_Netatmo_nach_Update.png
2016-12-16T11:04:01Z
  • Freitag, 16.12.2016 um 12:04 Uhr
Sascha G schrieb:

Hallo Roland S,

ja, der Netatmo Fix war Teil der Aktualisierungen vom Anfang dieser Woche, daher sollten die Geräte jetzt eigentlich keine nennenswerte Nichterreichbarkeiten haben.

Viele Grüße
Das QIVICON Support Team


Bei mr hat es sich leider deutlich verschlechtert. Habe seit gestern keinen Zugang zu keinem meiner Netatmo Modulen über die Base 2. Über die Netatmo App oder den Webbrowser ist alles in Ordnung. Ich kann mich ohne Probleme bei Netatmo einloggen. Darauf hin habe ich dann erst die Module einzeln gelöscht. Das hat nicht geholfen. Dann habe ich das komplette Verbindungsmodul gelöscht und wollte die Netatmo Basisstation wieder anmelden. Das Modul wird auch gefunden. Gebe ich aber dann nach Aufforderung meine Login Daten von Netatmo ein bekomme ich die Fehlermeldung, dass die Anmeldung wegen einer Zeitüberschreitung nicht geklappt hat.
Nicht so toll. Die Netatmo Module steuern meine Heizung. Das Netatmo nicht funktioniert ist zur Zeit nicht so passend.
Habe das SmartHome System grad mal 3 Wochen und musste in dieser kurzen Zeit schon 2 üble Bugs hinnehmen. Traurige Leistung!!!
2016-12-16T11:09:12Z
  • Freitag, 16.12.2016 um 12:09 Uhr
Willkommen im Club habe genau das gleiche Problem.
MfG Frank B.
2016-12-16T11:10:21Z
  • Freitag, 16.12.2016 um 12:10 Uhr
@Adam
Auch wenn Du Deine Netatmo Module ordnungsgemäss angemeldet hättest, würde Dir das zur Zeit nichts helfen. Seit gestern Nachmittag um ca. 17:00 Uhr erfolgt keine Kommunikation der Qivicon mit den Netatmo Modulen mehr. Alle Werte bleiben auf dem Stand von gestern Nachmittag stehen. Reaktion des Support: Keine - nur Schweigen.
2016-12-16T11:16:36Z
  • Freitag, 16.12.2016 um 12:16 Uhr
@tuner1948 und alle anderen Leidensgenossen,
schön für mich, dass ich nicht alleine bin. Schlecht für euch. Sollte keine Schadenfreude sein.

Hab bei der Telekom angerufen und den Fehler gemeldet. Die meinten erst ich solle doch bei Netatmo das Problem vortragen. Ha,Ha. Erst nachdem ich etwas unfreundlicher wurde und die Dringlichkeit meines Problems schilderte (Netatmo steuert meine Heizung), gingen sie mehr auf das Problem ein und versprachen sich zu kümmern.
BIN GESPANNT!!!!
2016-12-16T11:24:02Z
  • Freitag, 16.12.2016 um 12:24 Uhr
Da dieser Fehler schon vor Stunden unter https://community.qivicon.de/questions/hauptgerate-in-der-heizungssteuerung?page=2#anchor_answer_180512
gepostet wurde, ist dies dem Support bekannt. Reaktion: Keine. Wer interessiert sich denn auch für die Probleme der dummen User.
2016-12-16T11:45:30Z
  • Freitag, 16.12.2016 um 12:45 Uhr
Habe gerade mal geschaut. Die Temperatur des Netatmo-Außenmoduls über SmartHome der Telekom mit Qivicon stimmt nicht mit der Temperatur der Netatmo-App überein. Da scheint SmartHome die Verbindung verloren zu haben.
Ich habe noch die QiviconBase 1. Das scheint also ein generelles problem zu sein.
2016-12-16T12:05:44Z
  • Freitag, 16.12.2016 um 13:05 Uhr
ich poste es hier auch nochmal: letzte Verbindung zu den Netatmogeräten gestern ca. 17 Uhr