Ralf - Online

Frage zum lokalen Zugriff auf HB2 - widersprüchliche Informationen

Hallo SaschaG und das gesamte Support Team,
bei den Telefonaten mit der SmartHome Hotline in den letzten Tagen / Wochen habe ich zum lokalen Zugriff auf die HB2 widersprüchliche Informationen erhalten - nachfolgend kurz stichwortartig.

- auf die HB2 sei zZt wegen eines Bugs kein lokaler Zugriff möglich (klappt bei mir nicht)
- lokale Anmeldung mit Passwort aus MyQivicon möglich (klappt bei mir nicht)
- lokale Anmeldung mit Passwort vom Etikett der HB möglich (klappt bei mir nicht)
- lokaler Zugriff klappt immer, auch wenn das RZ von SmartHome nicht läuft (klappt bei mir nicht)
- lokaler Zugriff klappt nicht wenn das RZ von SmartHomoe nicht läuft


Vielleicht könnt Ihr (Telekom, Qivicon, Support,...) bitte einmal kurz
erläutern was aktuell wie ist, und wann vorraussichtlich dieser Bug
behoben wird.

Dank vorab.
Speichern Abbrechen
7 Kommentare
2019-04-25T11:52:54Z
  • Donnerstag, 25.04.2019 um 13:52 Uhr
Wäre ein kurze Antwort möglich ?
2019-04-25T12:46:45Z
  • Donnerstag, 25.04.2019 um 14:46 Uhr
Nun bin ich zwar nicht aus der adressierten Personengruppe, aber ich kann dir meine Erfahrungen schildern, die bei demselben Problem für Abhilfe sorgten.

Man kann jeder Zeit ein neues Passwort vergeben. Du denkst dir einfach eines aus und gibst es in den Einstellungen neu ein. Das alte Passwort wird hierbei nicht (mehr) benötigt.

Das heißt wohl, dass man den Bug dadurch zu beseitigen suchte, indem man den Sicherheitsmechanismus mehr oder weniger abschaltete.
2019-04-26T07:04:29Z
  • Freitag, 26.04.2019 um 09:04 Uhr
legro:
Nun bin ich zwar nicht aus der adressierten Personengruppe, aber ich kann dir meine Erfahrungen schildern, die bei demselben Problem für Abhilfe sorgten.

Man kann jeder Zeit ein neues Passwort vergeben. Du denkst dir einfach eines aus und gibst es in den Einstellungen neu ein. Das alte Passwort wird hierbei nicht (mehr) benötigt.

Das heißt wohl, dass man den Bug dadurch zu beseitigen suchte, indem man den Sicherheitsmechanismus mehr oder weniger abschaltete.

Ich komme egal was ich da eingebe oder neu vergebe nicht rein - laut dem einen bei der HL muss es aber klappen, laut demnächsten kann es wegen eines Bugs bei der HB2 nicht klappen.

Nach x Versuchen wäre eine offizielle Rückmeldung mal sehr wünschenswert nach fast 12 Tagen
2019-05-14T08:07:51Z
  • Dienstag, 14.05.2019 um 10:07 Uhr
@Supportteam - Diese Frage ist leider weiterhin unbeantwortet
2019-05-14T08:44:24Z
  • Dienstag, 14.05.2019 um 10:44 Uhr
Kontaktiere doch einmal den Kundendienst, denn dafür gibt‘s ihn doch.

Ob nun bei dir ggf. ein anderer Grund vorliegt und somit mein obiger Ratschlag dir nicht weiterhilft, kann der Kundendienst doch hoffentlich erkennen.
2019-05-14T08:49:51Z
  • Dienstag, 14.05.2019 um 10:49 Uhr
legro:
Kontaktiere doch einmal den Kundendienst, denn dafür gibt‘s ihn doch.

Ob nun bei dir ggf. ein anderer Grund vorliegt und somit mein obiger Ratschlag dir nicht weiterhilft, kann der Kundendienst doch hoffentlich erkennen.

Was denkst Du wie oft ich da schon angerufen habe - inzwischen habe ich drei verschiedene, sich widersprechende Antworten - keine von denen behebt aber das Problem.
2019-05-14T09:29:36Z
  • Dienstag, 14.05.2019 um 11:29 Uhr
Ralf - Online:
..
Was denkst Du wie oft ich da schon angerufen habe - inzwischen habe ich drei verschiedene, sich widersprechende Antworten - keine von denen behebt aber das Problem.

Oh je, .. ;-( Mein Eindruck war, dass sich in letzter Zeit die Unterstützung gebessert hat. Aber dein Bericht desillusioniert mich allerdings wieder.


Nun bin ich Ende Juni drei Jahre leidgeprüfter Smarthome Kunde, habe also schlimme und schlimmste Zeiten durchgemacht. Solche Erfahrungen, wie du sie hier schilderst, sind mir also nicht fremd.


Ja, was soll ich dir nun noch raten? ;-(


Was für eine Fehlermeldung erhältst du? Immer dieselbe? Wechselt diese?


Als bei mir zum Schluss nur noch "falsches Passwort" oder so ähnlich gemeldet wurde, habe ich den Kundendienst angerufen, der mir oben beschriebenes Vorgehen anriet. Meinem Einwand, dass ich das Passwort nicht ändern könne, ohne das alte einzugeben, wurde entgegnet, dass man neuerdings kein altes Passwort mehr benötige.


In der Tat, das Ganze geht ohne Eingabe des alten Passwortes vonstatten. Was das allerdings noch mit Sicherheit zu tun haben soll, konnte mir keiner erklären.


Stopp! Ich glaube, jetzt habe ich's doch noch verstanden. Das hat sogar mehr als nur mit Sicherheit zu tun, nämlich mit Unsicherheit. ;-(

Dateianhänge
    😄