Hansi
  • Montag, 12.01.2015 um 08:49 Uhr

Gab es wieder ein Update?

Hallo,
gab es heute Nacht ein Update? Meine Qiviconbase hatte am Morgen den Kontakt zu einigen Geräten verloren. Die anderen Geräte, die noch Kontakt hatten ließen sich aber nicht steuern. Dies betraf die Telekom-Apps auf dem iPad und iPhone und auch die Web-Oberfläche der Qiviconbase.

Glücklicherweise klappte ein Reset der Qiviconbase aus der Ferne. Danach zog Qivicon einige Updates und alle Geräte waren wieder erreichbar und regelbar.

Falls der Grund an einem nächtlichen Update liegt, sollten Qiviconbase-Ausfälle nicht die Regel werden.
Auch sollten Updates mit Absturzpotential vorher hier angekündigt werden.
Speichern Abbrechen
Beitrag geschlossen.
Der Beitrag wurde geschlossen. Es ist nicht mehr möglich, eine Antwort zu schreiben. Sie können jederzeit selbst eine Frage stellen. Wenn Sie eine Frage stellen möchten, können Sie das hier tun.
Neue Frage stellen
3 Kommentare
2015-01-12T08:16:30Z
  • Montag, 12.01.2015 um 09:16 Uhr

Guten Morgen Hansi,

von Updates ist mir nichts bekannt. Bei mir persönlich lief auch alles wie gewohnt. Sollten Sie solche Vorkommnisse noch einmal/weiterhin beobachten, melden Sie sich hier wieder.

Beste Grüße, das QIVICON Support Team

2015-01-12T12:32:43Z
  • Montag, 12.01.2015 um 13:32 Uhr
Hallo

Kann Hansi bestätigen auch ich hatte heute Morgen alles neu starten müssen usw.

Also irgendetwas ist wohl eingespielt worden.....
2015-01-12T12:34:35Z
  • Montag, 12.01.2015 um 13:34 Uhr
Bei mir gab es denifitiv kein Update und alles funktioniert noch.