RW246
  • Samstag, 18.10.2014 um 18:09 Uhr

Geräte und Einstellungen verschwunden

Hallo,

seit heute Mittag sind bei sämtliche Geräte und Einstellungen verschwunden. Habe alles neu gestartet und auch mit dem Back-up vor zwei Tagen, gibt es die gleichen Probleme.
Hat jemand Ähnliches erlebt und gibt es hierfür eine Lösung.

Viele Grüße!
Speichern Abbrechen
Richtige Antwort
2014-10-18T18:16:41Z
  • Samstag, 18.10.2014 um 20:16 Uhr

Hallo RW246, 

sind tatsächlich alle Geräte auch aus den Geräteeinstellungen aus "Mein QIVICON" verschwunden? Haben Sie die Möglichkeit Sie erneut anzulernen?
Soetwas ist natürlich ärgerlich. Wir versuchen gerade die Störung zu identifizieren. 

Viele Grüße von 
Ihrem QIVICON Support Team 

Beitrag geschlossen.
Der Beitrag wurde geschlossen. Es ist nicht mehr möglich, eine Antwort zu schreiben. Sie können jederzeit selbst eine Frage stellen. Wenn Sie eine Frage stellen möchten, können Sie das hier tun.
Neue Frage stellen
3 weitere Kommentare
Richtige Antwort
2014-10-18T18:16:41Z
  • Samstag, 18.10.2014 um 20:16 Uhr

Hallo RW246, 

sind tatsächlich alle Geräte auch aus den Geräteeinstellungen aus "Mein QIVICON" verschwunden? Haben Sie die Möglichkeit Sie erneut anzulernen?
Soetwas ist natürlich ärgerlich. Wir versuchen gerade die Störung zu identifizieren. 

Viele Grüße von 
Ihrem QIVICON Support Team 

2014-10-19T16:13:02Z
  • Sonntag, 19.10.2014 um 18:13 Uhr
Natürlich ich das ärgerlich. Und natürlich habe ich die Möglichkeit alles erneut anzumelden. Macht einen Mordsspass ... 30 Kontakte, 6 Rauchmelder etc.
Nachdem ich heute früh alles erledigt hatte. Und es wieder lief (natürlich kamen die Pushmitteilungen wieder nur sporadisch ...), blickte wieder die rote Servicelampe. Und nach 'neu starten' war alles wieder jungfräulich von der APP angefangen bis zu der Einstellung in der Homebase. Alle Einstellungen verschwunden. Wahrscheinlich werde ich mir nicht nochmal die Arbeit machen wieder alles neu einzustellen. Nach all den Erlebnissen, muss man auch dem Übel auch mal ein Ende setzen. Gerade bei einem so sensiblen Thema wie Sicherheit, muss man auf Zuverlässigkeit vertrauen. Auch wenn ich schon viel Geld in das System investiert habe, möchte ich nicht mit diesen Fehler leben und werde auf einen professionellen Anbieter wechseln.
2014-10-19T21:31:30Z
  • Sonntag, 19.10.2014 um 23:31 Uhr

Hallo RW246, 

ein rotes Blinklicht deutet auf einen Fehler / Defekt hin. Sind die (über) 36 Geräte alle von eQ-3? 

Hier würde es auf jeden Fall Sinn machen, wenn Sie den telefonischen Support kontaktieren würden. 

2014-10-20T09:38:52Z
  • Montag, 20.10.2014 um 11:38 Uhr
@RW246: Als kleiner Tipp, du musst die Geräte erst wieder bei qivicon anlernen, wenn Du die woanders benutzen möchtest, da alle Geräte mit einem Key versehen sind !
D.h. ein Anlernen an andere Systeme ist mit den meißten Geräten sonst nicht möglich, also erst anlernen und dann wieder ablernen ... aber nur als Tipp