• Donnerstag, 13.09.2018 um 10:59 Uhr

HB2 startet in regelmäßigen Abständen neu

Hallo,


ich habe zwar bereits ein Ticket über die deutsche Telekom/Qivicon eröffnet, möchte aber diesen Sachverhalt hier auch noch mal thematisieren.


Meine HB2 startet in regelmäßigen Abständen neu. Dies erkenne ich dann, das einer meiner optischen Tür/Fenster Kontakte und der HMip Rauchmelder nicht wieder automatisch mit eingebunden werden. Dieser (HmIP-SWDO-I)/ T+K optischer Kontakt ist einer mit den neueren Firmware-Versionen. Vielleicht ist dieser auch defekt, da ein anderer, ebenfalls mit neuer Firmware, anstandslos wieder neu angemeldet wird.

Der Rauchmelder wird wieder erkannt und eingebunden wenn man die Taste am Rauchmelder betätigt (leider mit einem drei malignen lauten Quittungston).


Die HB2 wurde bereits ausgetauscht, da in der LOG-File wohl Stromausfall gekennzeichnet wurde. Einen Stromausfall kann ich absolut ausschließen. Mehrere Steckdosen wurden bereits getestet und daran kann es definitiv nicht liegen.

Vielleicht hat jemand einen Denkanstoß für mich.

Vielen Dank 


 

Speichern Abbrechen
9 Kommentare
2018-09-16T07:37:39Z
  • Sonntag, 16.09.2018 um 09:37 Uhr
Dieses Thema scheint wohl Qivicon nicht sonderlich zu interessieren da kein Feedback.


Neustart heute morgen OHNE das ich eingegriffen habe oder der Strom fehlte:

"16. Sept. 2018 | 08:35" Neustart der Zentrale.


Aufgefallen ist mir es dadurch, dass der Sonos plötzlich eine Routine ausführte.



2018-09-16T08:03:03Z
  • Sonntag, 16.09.2018 um 10:03 Uhr
Plutointhesky:
Dieses Thema scheint wohl Qivicon nicht sonderlich zu interessieren da kein Feedback.




Du hast das doch erst kurz vor dem Wochenende gepostet. Was erwartest du denn?

Als Tipp für dich:
Ruf den Support an und lass deine Homebase untersuchen, das könnte auf einen Speicherproblem in deiner Homebase hindeuten.
2018-09-16T08:53:44Z
  • Sonntag, 16.09.2018 um 10:53 Uhr
@cobra

Ich "erwarte" eine Lösung!, ausserdem ist schon längst ein Support Ticket bei der Telekom offen, wie in meinem Eröffnungspost auch geschrieben wurde.


Und diese "Erwartungsstellung" ist auch nicht an andere User gerichtet sondern an die Qivicon. Ich hatte vielleicht gedacht, es gäbe hier User die ähnliche Phänomene berichten können.


2018-09-16T08:56:10Z
  • Sonntag, 16.09.2018 um 10:56 Uhr
Klar erwartest du eine Lösung, hätte jetzt auch nix anderes gedacht

Aber erwartest du wirklich dass du am Wochenende hier im Forum Feedback vom Qivicon-Support bekommst?
Das Forum hier wird nicht 24/7 betreut.
Und wenn es eh schon beim Support liegt ist doch alles gut.

Prinzipiell ist es so:
Wenn eine Homebase sich aus irgendwelchen Gründen von selbst neu startet dann ist es immer ein individuelles Problem, daher bringen dir auch die Ühänomene von anderen Benutzern nichts. Es wir halt einfach der Support von Qivicon dafür benötigt.
2018-09-17T06:54:55Z
  • Montag, 17.09.2018 um 08:54 Uhr
Hallo Plutointhesky,

ich hatte, glaube ich, auch bereits an anderer Stelle erwähnt, dass Ihr Fall auf jeden Fall bearbeitet wird, wenn Sie ein Ticket beim Support offen haben. Je nach Komplexität des Falles kann es entsprechend sein, dass der Fall intern an Kollegen aus der Entwicklung oder ähnliches weitergeleitet werden müssen und sollte sich hieraus ein grundsätzliches Problem ergeben, ist die Behebung via einem Update notwendig, welches dann natürlich erst entsprechend entwickelt und ausgeliefert werden muss.

Kurzum: Die Möglichkeiten sind vielfältig und Ihr Ticket wird von den Kollegen definitiv betreut. Sobald sich hier Neuigkeiten ergeben, werden Sie entsprechend informiert.

Viele Grüße
Das QIVICON Support Team
2018-09-20T04:30:36Z
  • Donnerstag, 20.09.2018 um 06:30 Uhr
Guten Morgen,


zwei Tage ohne Probleme, ich dachte schon jetzt funktioniert wieder alles dann heute morgen:

20. Sept. 2018 | 06:23 erneuter Neustart. Die Alarmanlage hat zum Glück nicht ausgelöst.


Dies nur zur info.


LG

2018-09-20T18:14:49Z
  • Donnerstag, 20.09.2018 um 20:14 Uhr
Edit: Neustart um 18:38


Bemerkung: der "Neustart" ist kein Neustart der in etwa 12 Minuten dauert, wie als wenn man ihn selbst anstößt, sondern er verläuft viel schneller. Kurz nur ein weißes Blinken, gefolgt von kurz Grün/Weiß. Dann ist die Zentrale auch wieder erreichbar.

2018-09-22T20:51:56Z
  • Samstag, 22.09.2018 um 22:51 Uhr
Edit:

22. Sept. 2018 | 22:29  --> "Neustart"

Vielleicht interessant für Qivicon wenn die Logs durchgesehen werden


Alarm war aktiv hat aber nicht ausgelöst.

2018-09-23T06:40:18Z
  • Sonntag, 23.09.2018 um 08:40 Uhr
Edit:

23. Sept. 2018 | 08:32 --> "Neustart"

Dateianhänge
    😄