dMopp
  • Donnerstag, 08.01.2015 um 20:20 Uhr

Heizkörperthermostat Problem(?)

Hi, bei den recht kalten Temperaturen ist mir folgendes Verhalten aufgefallen:

Wir habe einen Fensterkontakt, der dann mittels Situation die Thermostate auf 6°C stellt. Soweit so gut. Nachdem das Stoßlüften beendet ist, schließe ich das Fenster, das Thermostat steht wieder bei der Wunschtemperatur und alles scheint gut. LEIDER erkennt dann das Thermostat plötzlich das gelüftet wird (eigentlich wurde) und regelt sich auf 12°C runter, selbstständig ohne das dieses Verhalten irgendwo von mir angelegt wurde. Ist das ein Bug, ein FW Problem der Thermostate oder verstehe ich nur was falsch ?

Achja: Vattenfall App
Speichern Abbrechen
Richtige Antwort
2015-01-09T08:51:07Z
  • Freitag, 09.01.2015 um 09:51 Uhr
It's not a bug it's a feature *1)

Ich habe das auch einmal beobachtet dass offenbar der Temperatursensor einen kurzfristigen starken Abfall der Temperatur als 'Lüften' begreift, es erscheint auf dem Display ein entsprechendes Symbol und die Temperatur wird abgesenkt.

Keine Ahnung ob das nur passiert wenn die automatische Heizungssteuerung am Thermostat angeschaltet ist (Stellung "Auto") und ob das nicht passiert wenn man einen Fenster-Sensor hat (scheinbar doch).

- - -- - -- - -- - ---
*1) Ein Absenken der Temperatur beim Lüften wird automatisch durch die integrierte Fenster-Auf-Erkennung oder mittels anlernbarem Fensterkontakt erkannt, wodurch unnötiges Heizen während der Lüftungsphase vermieden wird.
http://www.eq-3.de/sensoren-detail/items/homematic-funk-heizkoerperthermostat.html
Beitrag geschlossen.
Der Beitrag wurde geschlossen. Es ist nicht mehr möglich, eine Antwort zu schreiben. Sie können jederzeit selbst eine Frage stellen. Wenn Sie eine Frage stellen möchten, können Sie das hier tun.
Neue Frage stellen
7 weitere Kommentare
Richtige Antwort
2015-01-09T08:51:07Z
  • Freitag, 09.01.2015 um 09:51 Uhr
It's not a bug it's a feature *1)

Ich habe das auch einmal beobachtet dass offenbar der Temperatursensor einen kurzfristigen starken Abfall der Temperatur als 'Lüften' begreift, es erscheint auf dem Display ein entsprechendes Symbol und die Temperatur wird abgesenkt.

Keine Ahnung ob das nur passiert wenn die automatische Heizungssteuerung am Thermostat angeschaltet ist (Stellung "Auto") und ob das nicht passiert wenn man einen Fenster-Sensor hat (scheinbar doch).

- - -- - -- - -- - ---
*1) Ein Absenken der Temperatur beim Lüften wird automatisch durch die integrierte Fenster-Auf-Erkennung oder mittels anlernbarem Fensterkontakt erkannt, wodurch unnötiges Heizen während der Lüftungsphase vermieden wird.
http://www.eq-3.de/sensoren-detail/items/homematic-funk-heizkoerperthermostat.html
2015-01-09T08:58:11Z
  • Freitag, 09.01.2015 um 09:58 Uhr
Ja, ist aber blöd, wenn man heim kommt, weil das Ding "nach" Dem Lüften feststellt "uh kalt" und die Heizung damit den ganzen Tag auf 12°C rumsteht. mMn gehört die Funktion "deaktivierbar", schließlich kümmert sich der Fenstersensor bzw die Homebase ums erkennen des Lüftens So muss ich ja trotz Automatisierung regelmäßig schauen, ob wirklich "korrekt" automatisiert wurde, das kann nicht im Sinne des Erfinders sein.
2015-01-09T09:08:23Z
  • Freitag, 09.01.2015 um 10:08 Uhr
Soll der Thermostat durch die Home Base gesteuert werden ,muss er auf "Manu" stehen.
2015-01-09T09:19:12Z
  • Freitag, 09.01.2015 um 10:19 Uhr
Tut er, dennoch greift die tolle "oh da ist ein Fenster auf" Logik des Thermostats ...
2015-01-11T12:59:13Z
  • Sonntag, 11.01.2015 um 13:59 Uhr
Wer muss das Problem denn nu beheben? Telekom? Bitron?...
2015-01-22T13:37:43Z
  • Donnerstag, 22.01.2015 um 14:37 Uhr
Ich würde erst einmal schauen, ob die Batterien evtl. schon recht leer sind und, ob das Thermostat aus "manuell" gestellt ist.
2015-01-22T17:56:36Z
  • Donnerstag, 22.01.2015 um 18:56 Uhr
Hallo,
ich kann jetzt nur von der Telekom App sprechen,evtl ist das in den anderen Apps´auch so.
Ich verwende k e i n e Situation für den gewünschten Vorgang. Im Menü Punkt "Heizung" unter den Heizungseinstellungen wird lediglich "Lüften" aktiviert, dann funktioniert das.
Gruß
HP
2015-01-26T07:14:53Z
  • Montag, 26.01.2015 um 08:14 Uhr
Also ich habe zumindest rausfinden können, dass nach "15" Minuten wieder der alte Wert eingestellt ist, somit kann ich zumindest sicher sein, dass mir die Bude nicht zufriert, auch wenn es schade ist, dass man dieses "Feature" nicht komplett deaktivieren kann, sofern ich das Thermostat mit einer CCU/Homebase betreibe.