miata1989

Heizungs ist ausgeschaltet

Hallo,
das System steht derzeit auf Heizung ausgeschaltet.
Dennoch gibt es ein Thermostat das hin und wieder sich einschaltet und heizt.
Wenn doch alles aus ist sollten die doch auf Frostwarung stehen und aus bleiben.
Danke für die Antworten.
Speichern Abbrechen
Beitrag geschlossen.
Der Beitrag wurde geschlossen. Es ist nicht mehr möglich, eine Antwort zu schreiben. Sie können jederzeit selbst eine Frage stellen. Wenn Sie eine Frage stellen möchten, können Sie das hier tun.
Neue Frage stellen
5 Kommentare
2017-07-24T14:26:59Z
  • Montag, 24.07.2017 um 16:26 Uhr
Dreht das Thermostat wirklich das Ventil auf bzw. ändert von selbst die Einstellung oder wird der Heizkörper einfach warm?

Schon mal die Batterie gewechselt?
2017-07-24T14:34:36Z
  • Montag, 24.07.2017 um 16:34 Uhr
Batterie ist in Ordnung. Thermostat geht auf 21 Grad statt 6. Und ja leider wird sie auch warm.
2017-07-24T14:38:45Z
  • Montag, 24.07.2017 um 16:38 Uhr
Okay, dann würde ich hingehen, die Ferndiagnose für 14 Tage freigeben und wenn es wieder passiert ungefähre Uhrzeit notieren und den Support kontaktieren. Dann sollen die im Log mal nachschauen warum das passiert.
2017-07-25T09:29:38Z
  • Dienstag, 25.07.2017 um 11:29 Uhr

Hallo miata1989,

es wäre, wie Cobra bereits beschrieben hat, sehr zu empfehlen, wenn Sie beim nächsten Auftreten direkt in den Kontakt mit dem technischen Support treten, damit wir Ihren Fall im Detail prüfen können.

Sie können auch definitiv ausschließen, dass Sie keine Einstellungen am Thermostat direkt vorgenommen haben, sprich das hier eventuell eine autark arbeitende Steuerung stattfindet? Daher würde es eventuell helfen, wenn Sie das Gerät von der Home Base löschen, Sie es gemäß der Bedienungsanleitung komplett zurücksetzen und dann erneut anlernen.

Viele Grüße
Das QIVICON Support Team

2017-07-25T10:03:45Z
  • Dienstag, 25.07.2017 um 12:03 Uhr
Der Fehler lag wie meist am Benutzer selber. Ich hatte nicht darauf geachtet, dass das Thermostat auf "Manuell" steht. Hier lag der Hund begraben. Steht jetzt nicht mehr auf Automatik.
Danke dennoch für eure Hilfe.