ZeiTGeiSt

HomeMatic IP Heizkörperthermostat lässt sich nicht korrekt anlernen

Habe hier schon mehrfach folgendes probiert:


- Reset des Thermostats und löschen aus der App

- Automatische Suche und manuelle Suche des Thermostats

- Neustart der HB1


gekauft habe ich folgende Thermostate:


HmIP-eTRV-2


Das Gerät wird ab und zu gefunden, dann dauert es eeeeeeeeeeeewig beim Anlernen, danach kommt keine Verbindung.

sobald die Verbindung wieder hergestellt wurde ist das Gerät abgelegt in "ohne Raum"

Teilweise mit ?

Habe es auch schon mal anlernen und einbinden können (ebenso einem Raum zuweisen), jedoch war es am nächsten Tag einfach weg. Allerdings wurde nie der SGTIN Code abgefragt.


Sträube mich noch etwas, die HB1 zurückzusetzen, da ich einen A**** voll Geräte habe und 

alles andere funktioniert. Auch die ebenfalls neu gekauften HMIP-SWDO konnte ich erfolgreich mitsamt der SGTIN anmelden... Also scheint es nicht zwingend am HM IP Modul zu liegen.


Irgendwelche Vorschläge?

Speichern Abbrechen
33 Kommentare
2019-01-30T10:49:04Z
  • Mittwoch, 30.01.2019 um 11:49 Uhr
Ich warte halt auf diesen hier:
Homematic IP Wandthermostat mit Schaltausgang
2019-02-01T12:29:30Z
  • Freitag, 01.02.2019 um 13:29 Uhr
Hallo ZeiTGeiSt,

mit dem Update (174.90) und dem neuen Plug-In sollte der Fehler behoben sein, dass sich das Gerät nicht korrekt anlernen lässt. Haben Sie es seither noch einmal versucht das Gerät anzulernen?

Viele Grüße
Das QIVICON Support Team
2019-02-01T13:17:10Z
  • Freitag, 01.02.2019 um 14:17 Uhr
Update? Von was?

Der App oder der HB1?

Versuche es heute Abend noch mal, mit komplettem Reset der Heizkörperthermostate
2019-02-01T13:22:38Z
  • Freitag, 01.02.2019 um 14:22 Uhr
Dann starte ich wohl mal neu...
  • Screenshot_20190201-142200.png
    Screenshot_20190201-142200.png
2019-02-01T13:25:37Z
  • Freitag, 01.02.2019 um 14:25 Uhr
@Cobra... Entschuldige die dumme 6, aber ich bin nicht jeden Tag hier und eine Update Ankündigung wäre, wie schon oft erwähnt, per Push sehr lobenswert...
2019-02-01T13:32:43Z
  • Freitag, 01.02.2019 um 14:32 Uhr
Kein Thema

Das gab es zwar nicht als Push aber ich hab ne Email bekommen über das Update. Du nicht?
2019-02-01T13:55:50Z
  • Freitag, 01.02.2019 um 14:55 Uhr
Nö...
@Sascha G... Update-Info per Mail?
Wo darf/kann ich mich da anmelden?
Wenn es per Push schon nicht klappt...
2019-02-01T14:09:01Z
  • Freitag, 01.02.2019 um 15:09 Uhr
@Cobra wie sieht so ne Mail den aus? Screenshot möglich?
2019-02-01T14:12:06Z
  • Freitag, 01.02.2019 um 15:12 Uhr
Hallo,

die E-Mail wurde an alle Kunden versandt und man kann sich hierfür nicht explizit anmelden.

Viele Grüße
Das QIVICON Support Team
2019-02-01T14:19:59Z
  • Freitag, 01.02.2019 um 15:19 Uhr
ZeiTGeiSt:
@Cobra wie sieht so ne Mail den aus? Screenshot möglich?
 
Hier mal die Mail die ich bekommen hab.
2019-02-01T14:23:35Z
  • Freitag, 01.02.2019 um 15:23 Uhr
Hallo,
Mein Wandthermostat ist jetzt seit 2 Tagen angemeldet als nächstes probiere ich das Heizkörperthermostat. Mein Homebase 1 V2 musste neu gestartet werden.
2019-02-01T14:42:23Z
  • Freitag, 01.02.2019 um 15:42 Uhr
Ahhhhhh... Hab sie gefunden... War wohl sehr gefährlich... Lag im Spamordner 🤣

Dateianhänge
    😄