Tim Armstrong

Homematic IP Wandthermostaten (HmIP-WTH-2)

Hallo Community, 


seit mehreren Tagen versuche ich einen  neuen Homematic IP Wandthermostaten (HmIP-WTH-2) an meiner Homebase 1 anzulernen. Manchmal funktioniert es so halb, er wird gefunden, der Anmeldeprozess bricht dann aber irgendwann ab und der Wandthermostat taucht dann ohne Raum auf. Angezeigt wird dann, dass der Wandthermostat sich nicht verbinden kann. Nach ein paar Stunden oder einem Neustart verschwindet der Thermostat dann. 


Alle im Forum beschriebenen Anleitungen wie Homebase vom Strom nehmen usw. haben leider nicht funktioniert. 


Ich hatte so ein Problem auch schon mit einem Fensterkontakt und einem Heizungsthermostaten von Homematic IP, nach gefühlten 100 Versuchen hat es dann doch irgendwie geklappt. 


Falls jemand einen Lösungsansatz hat bin ich sehr dankbar.


Vielen Dank 


Tim 

Speichern Abbrechen
24 Kommentare
2019-02-01T20:37:05Z
  • Freitag, 01.02.2019 um 21:37 Uhr
Hallo Sascha,

ich hoffe die Bilder helfen weiter, ich würde dir die Bilder gerne direkt schicken und nicht hier veröffentlichen. Smiley mit "keine Verbindung" war wieder da.... Installation war um 21:25

Mich ärgert das einfach nur noch!

Viele Grüße

Tim
2019-02-04T08:12:32Z
  • Montag, 04.02.2019 um 09:12 Uhr
Hallo Tim,

ich habe Sie gerade persönlich kontaktiert zwecks der Bilder.

Viele Grüße
Das QIVICON Support Team
2019-02-04T08:53:58Z
  • Montag, 04.02.2019 um 09:53 Uhr
Hallo Sascha,

E-Mail mit Bilder ist raus, ich hoffe sie helfen euch weiter.

Viele Grüße
2019-02-04T15:55:46Z
  • Montag, 04.02.2019 um 16:55 Uhr
Hallo ich bin neu bei Smart Home kann mir jemand sagen welche Stellmotoren auf den Bitron Video Wandthermostat mit Relais passen. Um meine fussbodenheizung im Bad zu steuern mit smart home.

Dateianhänge
    😄