Max Mustermann
  • Samstag, 10.11.2018 um 07:31 Uhr

Homematic IP Zwischenstecker wird seit Monaten nicht gefunden

Hallo,
ich wollte mal nachfragen, ob es bezüglich des Homematic IP Zwischensteckers endlich Neuigkeiten gibt. Da das Anlernen heute leider immer noch nicht möglich war, gehe ich mal von aus das sich bislang nichts getan hat.

Wird an diesem Problem weiter gearbeitet oder sind die Zwischenstecker nun Elektroschrott?
Das Spiel geht ja nun schon seit vielen Wochen und ich muss ehrlich sagen das ich die Hoffnung aufgegeben habe!

Wer kommt für die Regressforderung auf? Ich bitte um Kontaktdaten...


MFG Rico
Speichern Abbrechen
20 Kommentare
2018-11-10T08:42:19Z
  • Samstag, 10.11.2018 um 09:42 Uhr
Eigentlich sollten die Fälle schon längst behoben sein.

Damals wurde darum gebeten dass sich diejenigen direkt mit dem Support in Verbindung setzen bei denen es trotzdem nicht funktioniert.


Wegen Regress direkt an die Telekom wenden (wobei ich kaum glaube dass du einen Anspruch darauf hast).



2018-11-17T21:49:22Z
  • Samstag, 17.11.2018 um 22:49 Uhr
Ich stehe oder stand mit dem Support im Kontakt und ich hatte auch so eine TIDE Nummer bekommen.
Es hieß das er sich wieder meldet solabd die das Problem mit dem Zwischenstecker behoben haben. Seitdem warte ich!

Wieso sollte ich keinen Anspruch auf Regress haben?

Meine "alten" Zwischenstecker die die mit der HB2 bereits verbunden waren funktionieren ja auch alle wieder. Das Problem ist der eine neu gekaufte Zwischenstecker der noch nie angelernt war. Der wird einfach nicht gefunden!


LG Rico
2018-11-17T22:37:13Z
  • Samstag, 17.11.2018 um 23:37 Uhr
Max Mustermann:


Wieso sollte ich keinen Anspruch auf Regress haben?



Na ja, wühl dich mal durch die AGBs und sag mir dann wo man die Stelle findet aus der ersichtlich ist dass man wegen einem nicht anlernbaren Zwischenstecker Anspruch auf Regress hat.

2018-11-19T10:49:31Z
  • Montag, 19.11.2018 um 11:49 Uhr
Hallo Herr Mustermann,

an der Thematik wird auf jeden Fall gearbeitet und wenn Sie bereits im Kontakt mit den Kollegen sind, kontaktieren diese Sie auch sobald es neue Entwicklungen zu Ihrem Fall gibt. Bezüglich einer möglichen Rückabwicklung kann ich Ihnen nichts sagen, dies müssten Sie persönlich mit den Kollegen klären.

Viele Grüße
Das QIVICON Support Team
2018-11-24T04:09:22Z
  • Samstag, 24.11.2018 um 05:09 Uhr
Leider habe ich seit Wochen nichts vom Support gehört!
Zum Glück hatte ich nur einen neuen Zwischenstecker von Homematic nachträglich gekauft.

Trotzdem fällt es mir schwer zu glauben das ich selbst schuld sein soll bzw es mein Problem ist wenn ich so einen Zwischenstecker von Homematic IP kaufe.
Meiner Meinunung nach "wirbt" Qivicon mit diesem Gerät indem es in der Liste der kompatiblen Geräte aufgeführt ist.
Naja wie auch immer...die 39 Euro sind die ganze Schreiberei auch gar nicht wert.

Es ist aber dennoch schade, dass es über Monate einfach keine Lösung für dieses Problem gibt.

LG Rico
2018-11-24T23:45:11Z
  • Sonntag, 25.11.2018 um 00:45 Uhr
Hallo,

....na das versteh doch wer will!

Nachdem ich gestern obigen Text geschrieben hatte, habe ich anschließend Amazon eine Email geschrieben und das Problem erklärt.
Amazon hat mir sofort die Rückerstattung der 39,99 Euro zugesagt, was ich schon mal super fand.
Anschließend habe ich nochmal einen Versuch gestartet den Zwischenstecker anzulernen!
Tja und dieses mal hat es super funktioniert!

Warum man sich immer erst aufregen muss!

LG Rico
2018-11-25T09:49:15Z
  • Sonntag, 25.11.2018 um 10:49 Uhr
Max Mustermann:
Hallo,

....na das versteh doch wer will!

Nachdem ich gestern obigen Text geschrieben hatte, habe ich anschließend Amazon eine Email geschrieben und das Problem erklärt.
Amazon hat mir sofort die Rückerstattung der 39,99 Euro zugesagt, was ich schon mal super fand.
Anschließend habe ich nochmal einen Versuch gestartet den Zwischenstecker anzulernen!
Tja und dieses mal hat es super funktioniert!

Warum man sich immer erst aufregen muss!

LG Rico

Funktioniert er auch nach ein paar Stunden bei Dir immer noch?


Habe gestern x mal versucht einen (vor paar Wochen erfolgreich abgelernten) HM-IP Zwischenstecker wieder neu anzumelden. Dieser wird auch erkannt und lässt sich via Magenta App steuern, verschwindet aber nach ein paar Stunden wieder von alleine aus der Fernbedienungs-Übersicht..

Schaut man dann unter Einstellungen -> Geräte, so taucht er dort erstmal noch auf. Klickt man drauf und lässt sich die Details anzeigen kommt nach ein paar Sekunden der grüne Bildschirm, dass das Gerät nun erfolgreich gelöscht/abgelernt wurde.. :/ Danach ist er auch in der Geräte-Übersicht verschwunden.


Das ganze Spielchen x mal durchgeführt, HM-IP Zwischenstecker auch mal komplett resettet oder kurz nach dem Anlernen selbst manuell einmal gelöscht, alles nix gebracht. Heute morgen ist er wieder verschwunden


2018-11-25T10:25:39Z
  • Sonntag, 25.11.2018 um 11:25 Uhr
Bei mir funktioniert der HomeIP Zwischenstecker auch seit Wochen nicht mehr. Hatte es zwischendurch mal versucht, diesen anzulernen, ging aber nicht. Ist dann irgendwie in vergessenheit geraten, weil ich anderes zu tun habe, als ständig da hinterher zu laufen... aber nach dem heute die Anlage mal wieder nicht geht, ist mir dieser Beitrag hier aufgefallen und mir eingefallen, dass ich ja auch noch so ein Teil hier rumfliegen habe.

Wenn die Anlage wieder funktioniert, werde ich mal ausprobieren, den Zwischenstecker anzulernen.
2018-12-02T01:56:43Z
  • Sonntag, 02.12.2018 um 02:56 Uhr
Ich hatte die HB2 ca. 15 min vom Netz getrennt und dann anschließend über Mein Qivicon (PC) das gerät gesucht. Hat wunderbar funktioniert...bis heute!

LG Rico
2018-12-03T19:15:24Z
  • Montag, 03.12.2018 um 20:15 Uhr
Habe bereits einen angelernten Zwischenstecker im Betrieb, leider funktioniert das Anlernen eines neuen Zischensteckers nicht !?

Firmeware Version : 2.0.6s (2018-11-21_07:46:44CET)


Muss schon sagen es nervt ungemein, die Zeit kann man sicher anders schöner vebringen wie neustarts und x Anlernversuche duchzuprobieren

2018-12-04T10:19:00Z
  • Dienstag, 04.12.2018 um 11:19 Uhr
Hallo MEOK,

haben Sie den Zwischenstecker versucht über die App oder über qivicon.com anzulernen? Ich würde Sie einmal bitten beides zu versuchen.

Viele Grüße
Das QIVICON Support Team
2018-12-04T11:24:42Z
  • Dienstag, 04.12.2018 um 12:24 Uhr
Hallo Qivicon Team, ich habe beide Varianten ausprobiert und natürlich auch den Zwischenstecker in beiden Varianten zurück gesetzt. Die Homebase wurde ebenfalls für 10 Minuten vom Stromnetz getrennt ..... von daher bin ich mit meinem "latein" leider am Ende.

Viele Grüße
2018-12-04T13:39:47Z
  • Dienstag, 04.12.2018 um 14:39 Uhr
Hallo MEOK,

danke für die Rückmeldung! Ich würde Sie um folgendes bitten: 

  • Bitte erteilen Sie uns die Diagnosefreigabe für Ihre Home Base
  • Lernen Sie das Gerät erneut an und teilen Sie uns bitte mit um wie viel Uhr Sie genau versucht haben das Gerät anzulernen.
  • Bitte beschreiben Sie möglichst genau, was bei Ihnen während des Anlernprozesses genau passiert.

Vielen Dank und viele Grüße
Das QIVICON Support Team

2018-12-05T06:02:16Z
  • Mittwoch, 05.12.2018 um 07:02 Uhr

ich habe die Freigabe eingerichtet, hier noch mal der heutige Ablauf und ein paar Screens dazu per Email verschickt:

 

06:30: Login in das Qivicon Portal, Gerät hinzufügen, Zwischenstecker auswählen, Zwischenstecker in Steckdose, Einschalter bestätigen, Suchlauf im Portal starten,.... Anzeige: kein Gerät gefunden

06:34: Stecker aus der Steckdose gezogen

06:35: Stecker wieder eingesteckt, Suchlauf erneut gestartet ... Anzeige: kein Gerät gefunden

06:36: Zwischenstecker zurück gesetzt (2 x 4 Sekunden Taster drücken), anschließend aus der Steckdose gezogen

06:37: Zwischenstecker wieder eingesteckt, "Ein" Taste gedrückt, gesucht .... Anzeige: nichts gefunden...

2018-12-06T19:09:29Z
  • Donnerstag, 06.12.2018 um 20:09 Uhr

Geht bei mir auch nicht. Ist einfach nicht anlernbar, weder über die App noch Base 2.0. Was ist hier los ??? Momentan gibt es nur Ärger mit Qivicon 



2018-12-07T08:57:09Z
  • Freitag, 07.12.2018 um 09:57 Uhr
Hallo Torsten70,

ich würde Sie genau so wie MEOK darum bitten uns die Diagnosefreigabe zu erteilen und uns bitte zu beschreiben wie Sie genau vorgegangen sind, um welches Gerät es sich konkret handelt und um wie viel Uhr Sie den erneute Anlernversuch durchgeführt haben?

Haben Sie zusätzlich auch bereits versucht, dass Gerät über die Web-Oberfläche von www.qivionc.com -> "Mein QIVICON" anzulernen?

Viele Grüße
Das QIVICON Support Team
2018-12-07T09:05:12Z
  • Freitag, 07.12.2018 um 10:05 Uhr
Hallo, wann kann ich/wir denn mit einer Rückmeldung rechnen ?

Die Diagnosefreigabe besteht ja nun schon eine ganze Weile.

- ggf. müsste ich jetzt relativ umgehend versuchen den Zwischenstecker wieder zurück zu geben - was natürlich höchst unschön und unverständlich wäre (zumindest sofern dieser im Auslieferungszustand keinen defekt aufweist, die Meldung anderer Kunden sprechen eher dagegen..) Viele Grüße

2018-12-07T09:19:18Z
  • Freitag, 07.12.2018 um 10:19 Uhr
Hallo MEOK,

ich bin aktuell daran und mit den Kollegen von der Entwicklung im engen Austausch. Ich hoffe das ich Ihnen bereits in Kürze ein grundlegendes Update zur Thematik geben kann. Ich sammle derzeit noch weitere Daten von anderen betroffenen Nutzern, so dass die Analyse entsprechend zügig durchgeführt werden kann.

Viele Grüße
Das QIVICON Support Team
2018-12-07T09:45:06Z
  • Freitag, 07.12.2018 um 10:45 Uhr
Um welche Homematic-IP Zwischenstecker geht es hier genau?


Ich weiß es hilft den Betroffenen nicht, aber ich habe kürzlich einen HMIP-PSM Zwischenstecker gekauft und konnte ihn gestern problemlos an meiner HB2 anlernen und bis jetzt läuft er scheinbar problemlos.

Ich habe ihn manuell über die App angelernt und das ging relativ zügig, als ich erst mal den korrekten Code auf dem Karton gefunden hatte.   😊

2018-12-07T09:55:08Z
  • Freitag, 07.12.2018 um 10:55 Uhr
ich habe den HMIP-PS (141836A0A).

habe auch schon einen Zwischenstecker HMIP-PSM in Betrieb, es funktioniert aber nun nicht mehr mit dem neuen ohne "Messoption"

Dateianhänge
    😄