Kalle

HUE Lampen nicht mehr steuerbar

Seit heute kann ich meine HUE Lampen nicht mehr über die SmartHome App steuern. Die Sutuationen sind laut App zwar aktiv, die Lampen sind aber aus. Über die Philips App funktioniert die Steuerung. Ich habe die Basis schon neu gestartet und auch die Lampen mal gelöscht, beides ohne Erfolg. Jemand eine Idee.
Speichern Abbrechen
16 Kommentare
2018-11-29T18:13:06Z
  • Donnerstag, 29.11.2018 um 19:13 Uhr
Hast Du auch mal die HUE-Bridge neu gestartet?
2018-11-30T04:56:11Z
  • Freitag, 30.11.2018 um 05:56 Uhr
Bei mir hat die automatische Situation heute Nacht auch nicht funktioniert.

Netatmo Wetterstation und HomeMatic IP WTH-2 zeigen keine Werte an.

In der Netatmo App funktioniert alles ohne Probleme.
2018-11-30T05:16:05Z
  • Freitag, 30.11.2018 um 06:16 Uhr
Lassen sich eure Lampen über die Fernbedienung steuern?
2018-11-30T06:03:22Z
  • Freitag, 30.11.2018 um 07:03 Uhr
Ja, ich kann alle HUE Lampen über die Fernbedienung einwandfrei steuern.
2018-11-30T06:31:01Z
  • Freitag, 30.11.2018 um 07:31 Uhr
Dann hat die App noch eine Verbindung zu den Lampen. Bitte lösch doch einmal die Situation und lege sie neu an.
2018-11-30T07:16:24Z
  • Freitag, 30.11.2018 um 08:16 Uhr
Ja. Mit HomeKit gehts. Über die MSH App noch nicht ausprobiert. Mache ich nach Feierabend
2018-11-30T07:58:45Z
  • Freitag, 30.11.2018 um 08:58 Uhr
Ich habe jetzt die HUE-Bridge und alle Lampen gelöscht und alle neu eingebunden. Jetzt funktioniert die Steuerung über die SmartHome App wieder und auch die Steuerung über Situationen geht wieder.
2018-11-30T08:02:59Z
  • Freitag, 30.11.2018 um 09:02 Uhr
jvs1402:
Dann hat die App noch eine Verbindung zu den Lampen. Bitte lösch doch einmal die Situation und lege sie neu an.



Ich weiß nicht ob Plutointhesky das tun will, bei ihm funkioniert ja scheinbar alles (zumindest hat er nicht geschrieben dass er Probleme hat).

2018-11-30T08:11:46Z
  • Freitag, 30.11.2018 um 09:11 Uhr
stimmt

2018-11-30T08:13:19Z
  • Freitag, 30.11.2018 um 09:13 Uhr
und bei Kalle geht es auch wieder.
2018-11-30T08:19:50Z
  • Freitag, 30.11.2018 um 09:19 Uhr
jvs1402:
und bei Kalle geht es auch wieder.

Na der hat auch brachiale Gewalt angewendet und gleich alles rausgeschmissen und neu angelernt
2018-11-30T09:28:27Z
  • Freitag, 30.11.2018 um 10:28 Uhr

das Ergebnis zählt. Manchmal geht es nur so


2018-11-30T15:58:37Z
  • Freitag, 30.11.2018 um 16:58 Uhr
@cobra

richtig erkannt  


Warum sollte ich die Situation löschen?! Ich war verwundert was die letzten Tage hier los war da ich auch fast ausschließlich Homematic IP Produkte verbaut habe. Null Probleme, kein kaltes Haus, alle Zwischenstecker voll funktionstüchtig und keine Frostbeulen an den Pflanzen

Ich habe nur bemerkt das zwischendurch die Server von Qivicon Probleme hatten (Browser Login nicht möglich) aber das hat zu keinen Schwierigkeiten geführt.

2018-11-30T16:59:24Z
  • Freitag, 30.11.2018 um 17:59 Uhr
Warum hast dann auf meine Frage geantwortet? Ich fragte Kalle 😂
2018-11-30T18:34:29Z
  • Freitag, 30.11.2018 um 19:34 Uhr
achso sorry 
2019-01-10T18:00:06Z
  • Donnerstag, 10.01.2019 um 19:00 Uhr
Seit einigen Tagen gibt es schon wieder Probleme 😡. Von 16 HUE-Lampen lassen sich über die App (iPhone und iPad) nur noch 4 dimmen, bei den anderen geht nur noch an oder aus. Auch über eine Regel leuchten sie hell, obwohl nur 20% eingestellt ist. Andere Farben kann man wählen. Hab jetzt die Philips HUE App installiert, darüber funktioniert das Dimmen.
Hardware wurde schon komplett neu gestartet. Bridge und Lampen gelöscht und wieder neu eingebunden.
Hat jemand eine Idee?

Dateianhänge
    😄