Ho He
  • Freitag, 12.01.2018 um 07:44 Uhr

Komplettausfall

Bei mir geht seit heute morgens nichts mehr. Keine Situation/Gerät funktioniert. Wenn ich mich direkt bei Qivicon anmelde heißt es, dass alle Geräte gesperrt sind „Es tut uns leid. Das Gerät ist aufgrund gesetzlicher Funklastbestimmungen für bis zu 60 Minuten gesperrt.“. Nach einem
Neustart der Homebase war es kurz weg und dann wieder da. Was kann ich machen?
Speichern Abbrechen
6 Kommentare
2018-01-12T07:21:19Z
  • Freitag, 12.01.2018 um 08:21 Uhr
Eine Stunde warten und in dieser Zeit Dein Qivicon Smart Home komplett in Ruhe lassen.
Du hast den sogenannten Duty Cycle erreicht. 
http://www.eq-3.de/service/faq.html?id=128

2018-01-12T09:08:58Z
  • Freitag, 12.01.2018 um 10:08 Uhr
Der Fwhlwr ist leider immer noch da
2018-01-12T10:02:48Z
  • Freitag, 12.01.2018 um 11:02 Uhr

Hallo Ho He,

das Problem sollte sich definitiv mit der Zeit legen, da Sie für jede Stunde ein gewisses Funkkontingent für die HomeMatic Geräte haben. Können Sie darüber hinaus ausschließen, dass eines oder mehrere Ihrer HomeMatic Geräte permanent kommunizieren (z.B. weil das Gerät ständig neue Werte misst, Batterieschwäche, ein Sensor permanent ausgelöst wird)?

Viele Grüße
Das QIVICON Support Team

2018-01-12T10:17:20Z
  • Freitag, 12.01.2018 um 11:17 Uhr
Ich hatte gestern das gleiche Problem. Die Base neu starten hatte nichts gebracht ich musste es komplett vom Strom nehmen - danach ging es wieder.
Bei mir waren häufig die störenden Geräte der Rauchmelder von eQ 3 HM-Sec-SD, die auf einmal sich verabschiedet hatten obwohl diese erst 3 Jahre alt waren.
2018-01-12T20:03:13Z
  • Freitag, 12.01.2018 um 21:03 Uhr
Nach 12 Stunden immer noch keine Besserung.
@Sascha: wie kann ich das ausschließen? Kann man das irgendwo einsehen? Normalerweise wechsle ich die Batterien. Aber vielleicht habe ich einmal eine Übersehen.
2018-01-13T09:15:47Z
  • Samstag, 13.01.2018 um 10:15 Uhr
Hallo Zusammen. Ich glaube ich habe den Übeltäter gefunden. Mein Rolladenakteur hm-lc-bl1pbu-fm hat 2 Tage zuvor nicht mehr richtig funktioniert. Habe ihn abgeklemmt, dann war das Problem weg. Heute habe ich ihn zurückgesetzt und wieder angelernt. Seit 2 Stunden ist Ruhe.

Dateianhänge
    😄