DanS
  • Mittwoch, 16.07.2014 um 00:14 Uhr

Login Fehler mit Smart Home Android App

Hallo,
beim Versuch auf mehreren Android Tablets mich mit der Telekom Smart Home App einzuloggen, bekomme ich immer nur einen "Kommunikationsfehler: Qivicon Login konnte nicht geladen werden. Bitte versuchen Sie es später noch einmal."
Kann mir jemand weiterhelfen? Danke
Speichern Abbrechen
Richtige Antwort
2014-07-16T10:29:30Z
  • Mittwoch, 16.07.2014 um 12:29 Uhr
Hallo DanS & Willkommen in der QIVICON,Community,

die erste Möglichkeit wäre es, die Smart Home-App auf einem Ihrer Tablets einmal zu entfernen und anschließend komplett neu zu installieren. Wenn das nicht helfen sollte, melden Sie sich bitte wieder, damit wir eine Lösung finden.

Liebe Grüße vom
QIVICON Support Team
Beitrag geschlossen.
Der Beitrag wurde geschlossen. Es ist nicht mehr möglich, eine Antwort zu schreiben. Sie können jederzeit selbst eine Frage stellen. Wenn Sie eine Frage stellen möchten, können Sie das hier tun.
Neue Frage stellen
2 weitere Kommentare
Richtige Antwort
2014-07-16T10:29:30Z
  • Mittwoch, 16.07.2014 um 12:29 Uhr
Hallo DanS & Willkommen in der QIVICON,Community,

die erste Möglichkeit wäre es, die Smart Home-App auf einem Ihrer Tablets einmal zu entfernen und anschließend komplett neu zu installieren. Wenn das nicht helfen sollte, melden Sie sich bitte wieder, damit wir eine Lösung finden.

Liebe Grüße vom
QIVICON Support Team
2014-07-16T18:52:02Z
  • Mittwoch, 16.07.2014 um 20:52 Uhr
Die Tablets sind online, ich habe die App auch schon neu installiert, nichts hilft, weder über WiFi noch 3G. Auf die Homebase (auch mal neu gestartet) kann ich vom PC aus ohne Probleme zugreifen. Mit der App hat es noch nie funktioniert. Interessanterweise weiss die App es aber, wenn ich ein falsches Passwort eingebe. Irgendeine Verbindung scheint sie zu haben.
2014-07-16T19:27:47Z
  • Mittwoch, 16.07.2014 um 21:27 Uhr

Können Sie uns sagen um welche Tablets es sich handelt? Ist das neueste Android-Update installiert?