Andreas Schröder
  • Montag, 01.09.2014 um 12:48 Uhr

Meine Situationen melden sich selbstätig ab, wo liegt der Fehler?

Hallo,

meine Situation "Abwesend" meldet sich zwischendurch selbsttätig ab, zuletzt in der Nacht von Samstag auf Sonntag.
Woran liegt das?

Speichern Abbrechen
Richtige Antwort
2014-09-03T09:05:48Z
  • Mittwoch, 03.09.2014 um 11:05 Uhr

Hallo Herr Schröder, 

das Thema und die Ursache des Problems hatten wir in diesem Beitrag
https://community.qivicon.de/questions/keine-tone-bei-alarm
bereits diskutiert und ich werde es in der entsprechenden Fachabteilung ansprechen. 

Der Übersichtlichkeit wegen, würde ich Sie bitten, die Diskussion, wenn gewünscht, in dem angesprochenen Beitrag fortzuführen. 

/closed

Beitrag geschlossen.
Der Beitrag wurde geschlossen. Es ist nicht mehr möglich, eine Antwort zu schreiben. Sie können jederzeit selbst eine Frage stellen. Wenn Sie eine Frage stellen möchten, können Sie das hier tun.
Neue Frage stellen
5 weitere Kommentare
2014-09-01T11:43:24Z
  • Montag, 01.09.2014 um 13:43 Uhr
Habe ich bis jetzt noch nie gehabt ... außer wenn meine Frau ein neues Profil schaltet
2014-09-01T13:26:01Z
  • Montag, 01.09.2014 um 15:26 Uhr
Panafreak schrieb:
Habe ich bis jetzt noch nie gehabt ... außer wenn meine Frau ein neues Profil schaltet

Hallo Panafreak, wir haben das bei 2Anlagen und 2 Handys, auch wenn kein Profil gewechselt wird. Welches Handy nutzen Sie?
2014-09-01T15:31:27Z
  • Montag, 01.09.2014 um 17:31 Uhr
Hallo Herr Schröder,

zwei Iphones 4s, 5s, ein Ipad und ein Nexus Tablet, womit wir Smart Home nutzen, bis jetzt alles im grünen Bereich. Bis jetzt konnten wir solche Probleme nicht feststellen, ich beobachte mal für Sie

Gruß Panafreak
2014-09-02T07:17:12Z
  • Dienstag, 02.09.2014 um 09:17 Uhr

Hallo Herr Schröder, 

haben Sie in der Situation "Abwesend" die Zeitsteuerung oder Ereignissteuerung belegt bzw. die Automatisierung aktiv geschaltet? 

2014-09-02T10:49:01Z
  • Dienstag, 02.09.2014 um 12:49 Uhr
Hallo Christopher,

ich kann die Zeitsteuerung nicht aktivieren und auch keine Ereignissteuerung sowie Automatisierung. Alle entsprechenden Felder sind hellgrau hinterlegt und können nicht bearbeitet werden (siehe Bildschirmdruck). Wenn ich das kann, ist mein Problem sicherlich behoben.
Wenn ich als nächsten, mir evtl. logischen Schritt, "+Geräte auswählen" anklicke, muss/soll ich neue Geräte anlernen mit dem ganzen Procedere. Alle meine Sensoren für die Türen/Fenster sind aber angelernt und aktiv. Am Telefon hatte mir jemand vom "First Level Support" erklärt, es funktioniere nur z.B. mit einem Heizungsthermostat, den ich dann noch anlernen müsste. Habe ich aber nicht, will ich nicht und erscheint mir auch nicht logisch, da es vor dem großen Update funktioniert hat. Ich bin ja nur dahinter gekommen, da mir meine Einstellung für "Nacht" auf einmal zurückgesetzt war und ich sie nicht mehr aktiviert bekomme. Ich denke, das ist so, seit das Update mit der neuen Optik und den neuen Funktionen gekommen ist.
Ich habe bei mir privat zu Hause das selbe Problem, es ist also kein Einzelfall.

Freundliche Grüße

Andreas Schröder
Richtige Antwort
2014-09-03T09:05:48Z
  • Mittwoch, 03.09.2014 um 11:05 Uhr

Hallo Herr Schröder, 

das Thema und die Ursache des Problems hatten wir in diesem Beitrag
https://community.qivicon.de/questions/keine-tone-bei-alarm
bereits diskutiert und ich werde es in der entsprechenden Fachabteilung ansprechen. 

Der Übersichtlichkeit wegen, würde ich Sie bitten, die Diskussion, wenn gewünscht, in dem angesprochenen Beitrag fortzuführen. 

/closed