AUFPASSER

neue Kameras D-Link, hier speziell DCS 2670 L...

Speichern Abbrechen
95 Kommentare
2019-02-10T18:37:28Z
  • Sonntag, 10.02.2019 um 19:37 Uhr
Ich würde sie nehmen. Was willst du haben?
2019-02-13T17:04:15Z
  • Mittwoch, 13.02.2019 um 18:04 Uhr
Hey Sascha. Wie sieht’s aus? Für wann ist das Update geplant? Gibt es schon einen Termin.

VG Markus
2019-02-17T11:33:37Z
  • Sonntag, 17.02.2019 um 12:33 Uhr
HZ.

Ich hab mal folgende Fragen:

- wie habt ihr die 2670 angebunden (LAN/ WLAN)?
- welche Datendurchsatzrate habt ihr dabei?
- welche Auflösung habt ihr in der Kamera bei wievielen Bildern eingestellt?

Ich will die Kamera im Garten per WLAN einbinden, aber 40M reichen scheinbar nicht aus, um den Stream herstellen zu können. Schade, dass sie immernoch auf 2,4 GHz setzten.
2019-02-21T15:20:08Z
  • Donnerstag, 21.02.2019 um 16:20 Uhr
Hallo MaPsche,

ich kann zum aktuellen Zeitpunkt leider noch keinen konkreten Termin für das Update nennen.

Viele Grüße
Das QIVICON Support Team
2019-03-16T15:26:14Z
  • Samstag, 16.03.2019 um 16:26 Uhr
Wieder ist ein Monat vergangen ,und noch keine Lösung betr. unvollständiger Upload in Sicht .
2019-03-17T06:27:50Z
  • Sonntag, 17.03.2019 um 07:27 Uhr
Vielleicht gibt es ja ein Oster-Update 😊
Bedingt durch das Osterpradoxon dauert es halt dieses Jahr in wenig länger 🙄
2019-04-03T16:42:25Z
  • Mittwoch, 03.04.2019 um 18:42 Uhr
mibmib:
Vielleicht gibt es ja ein Oster-Update 😊
Bedingt durch das Osterpradoxon dauert es halt dieses Jahr in wenig länger 🙄

Ostern rückt näher ,ob noch was kommt ?
2019-04-17T12:33:57Z
  • Mittwoch, 17.04.2019 um 14:33 Uhr
Hallo in die Runde,

mit dem Software-Update, welches wir bis einschließlich heute ausliefern, ist der Fehler behoben. Über ein positives Feedback nach ersten eigenen Tests würde ich mich sehr freuen :)

VIele Grüße
Das QIVICON Support Team
2019-04-17T13:25:43Z
  • Mittwoch, 17.04.2019 um 15:25 Uhr
Hallo Sascha,


ich habe das schon bemerkt - Tausend Dank für das Update!


Die Cloud füllt sich und die Fehlerquote liegt bei glatt 0% :-)



Beste Grüße + vorab schöne Ostern

Micha

2019-04-17T21:08:38Z
  • Mittwoch, 17.04.2019 um 23:08 Uhr
Auch ich melde 100% Zufriedenheit!

Danke!
2019-04-22T19:12:18Z
  • Montag, 22.04.2019 um 21:12 Uhr
Leider werden die Videos nicht bei mir in die Cloud geladen. Auf der Karte sind die Videos vorhanden. Nach dem update hat es kurzzeitig funktioniert und jetzt leider nichts mehr. Kein Ahnung woran es leigt. habe schon alles probiert.


2019-04-22T19:18:30Z
  • Montag, 22.04.2019 um 21:18 Uhr
War bei mir auch vorgestern. In der App aus der cloud ausloggen und neu anmelden, dann gehts wieder.
2019-04-22T19:35:51Z
  • Montag, 22.04.2019 um 21:35 Uhr
Besten Dank für den Tipp. Leider ohne Erfolg 😟
2019-04-22T19:42:51Z
  • Montag, 22.04.2019 um 21:42 Uhr
Ist die Cloud voll?
2019-04-22T20:19:12Z
  • Montag, 22.04.2019 um 22:19 Uhr
Nein alles geleert

Dateianhänge
    😄