Schmider112

Probleme mit der Osram Smart+ Steuerung

Hallo zusammen,


Ich habe seit gestern Osram+ bzw. Lightify Produkte an meine  Hombase 2 angebunden. 


Dabei bin ich auf folgende Probleme gestoßen. 


Lightify Switch: Hier bin ich schon an der Einbindung gescheitert. Der Schalter lässt sich einfach nicht mit meiner Homebase verbinden. Ich habe das Paaring nach der Schritt für Schrittanleitung durchgeführt. Zuerst den Schalter resetten. (Das hat er auch mit dem grünen Blinken angezeigt). Dann in den Paaringmode bis die blaue LED ausgeht. Leider hat die Base den Schalter nicht gefunden. Nach ca 50 Versuchen habe ich aufegeben. 


Hat hier vielleicht jmd einen Tipp für mich?


Lightify GU10 RGB Color: Einbindung war hier keine Problem. Die Farbe lässt sich auch problemlos über die Magenta App (in der Fernbedienung) ändern. Wenn ich aber statt einer Farbe nur einen Weißton möchte, passiert nach der Auswahl überhaupt nichts. Als ob die Lampe das nicht unterstützt. Meine Smart+ mit E27 Fassung arbeitet hier problemlos.


Ich hoffe jmd kann mir weiterhelfen


Danke

Speichern Abbrechen
26 Kommentare
2019-02-12T12:21:24Z
  • Dienstag, 12.02.2019 um 13:21 Uhr
Hallo Schmider112,

danke für die Rückmeldung. Ok, dann haben wir bei Ihnen aber doch direkt zwei Problemfelder nämlich:


  1. Das Problem, dass Sie in der Fernbedienung einen Farbton nicht wirklich auswählen können und obwohl Sie den Wert auswählen, der Befehl einfach ignoriert wird. Können Sie das gezielt nachstellen?
  2. Das die Ausführung der Szenen nicht zuverlässig funktioniert, sprich es vorkommt, dass nicht alle Geräte in der Szene geschalten werden, sondern nur teilweise.

Ich würde, wie erwähnt, Ihre Beobachtungen gerne an die Kollegen weitergeben in Form von Analysedaten. Hierfür bräuchte ich dann, wie erwähnt, folgende Infos:

  1.  Die Freigabe für die Ferndiagnose für Ihre Smart Home Zentrale
  2. Teilen Sie uns bitte mit, zu welcher Uhrzeit Sie welches Fehlverhalten beobachten haben und welche Geräte/Situationen/Regeln/Szenen darin involviert waren.

Vielen Dank und viele Grüße
Das QIVICON Support Team

2019-03-13T08:05:55Z
  • Mittwoch, 13.03.2019 um 09:05 Uhr
Guten Morgen,


zum Thema 


"ich werde das Thema des Switches intern noch einmal auf jeden Fall adressieren, da ich auch vergangenes Wochenende bei mir im privaten Umfeld es nicht geschafft habe testweise einen Switch von OSRAM anzulernen, der aber zuvor wunderbar an genau dieser Home Base funktioniert hat."


Gibt es diesbezüglich schon Neuigkeiten? Ich bräuchte einen Schalter/Fernbedienung für meine kleine Tochter. Die Osram FBs werden mitunter so lange gedrückt bis sie nicht mehr wollen - hier hilft nur zurücksetzen und erneut anmelden - hier liegt aber leider aktuell der Hund begraben...



Beste Grüße

Micha

2019-03-13T15:33:50Z
  • Mittwoch, 13.03.2019 um 16:33 Uhr
Hallo Micha,

leider noch nicht, da mein Ansprechpartner derzeit nicht verfügbar ist, aber in Kürze wieder zurück sein wird. Ich werde den Punkt dann hoffentlich zeitnah adressieren können.

Viele Grüße
Das QIVICON Support Team
2019-04-20T20:12:51Z
  • Samstag, 20.04.2019 um 22:12 Uhr
Sascha G:
Hallo Micha,

leider noch nicht, da mein Ansprechpartner derzeit nicht verfügbar ist, aber in Kürze wieder zurück sein wird. Ich werde den Punkt dann hoffentlich zeitnah adressieren können.

Viele Grüße
Das QIVICON Support Team


Hallo Sascha G,
Gibt es inzwischen zum Thema verbinden des Switches Neuigkeiten? Bei mir besteht das Problem nämlich auch habe nach ca 60x Reseten und Neuverbinden (was nicht klappte) aufgegeben...
2019-04-25T16:26:55Z
  • Donnerstag, 25.04.2019 um 18:26 Uhr
Hallo Marlon,

leider habe ich das vor meinem Urlaub nicht mehr final klären können, ich werde das Thema aber definitiv die Tage mit dem Kollegen besprechen und hoffe Ihnen dann ein entsprechendes Update liefern zu können.

Viele Grüße
Das QIVICON Support Team
2019-04-26T14:23:27Z
  • Freitag, 26.04.2019 um 16:23 Uhr
Nach dem blauen blinken die beiden Tasten noch mal drücken bis es grün blinkt dann ist der Schalter angemeldet.

Dateianhänge
    😄