freeze773

push up nachricht

Hallo!

Seit dem neusten Update des Smarthome-Systems bekomme ich bei Alarmauslösung keine Benachrichtigung mehr aufs Handy! Kein Symbol, kein Alarmton als Push-benachrichtigungston, gar nichts.

Wenn die App geöffnet ist, sehe ich jedoch die Alarmmeldung und Zustand 'rot'.
Mein Nachbar hat das gleiche Problem.
Vor dem Update funktionierte das einwandfrei.

Was ist zu tun?

Speichern Abbrechen
Beitrag geschlossen.
Der Beitrag wurde geschlossen. Es ist nicht mehr möglich, eine Antwort zu schreiben. Sie können jederzeit selbst eine Frage stellen. Wenn Sie eine Frage stellen möchten, können Sie das hier tun.
Neue Frage stellen
16 Kommentare
2015-09-02T07:08:54Z
  • Mittwoch, 02.09.2015 um 09:08 Uhr
Ich vermute wie bei mir Android, denn auf dem Apfel bekomme ich die Meldungen
2015-09-02T11:50:36Z
  • Mittwoch, 02.09.2015 um 13:50 Uhr
Hallo, versucht doch mal die "Klassiker" App auf Smartphone neu starten (richtig beenden über den Anwendungsmanager in Android) Zusätzlich auch noch die App auf der HomeBase neustarten.....
2015-09-04T07:43:53Z
  • Freitag, 04.09.2015 um 09:43 Uhr

Hallo freeze773,

hat der Tipp von Stefan geholfen?

Viele Grüße
Thorsten Sch.

Telekom hilft Community

2015-09-04T21:48:25Z
  • Freitag, 04.09.2015 um 23:48 Uhr
Danke an Stephan! Hat super funktioniert!
2015-09-08T15:27:29Z
  • Dienstag, 08.09.2015 um 17:27 Uhr
Hilft bei mir alles nicht, es kommen keine Benachrichtigungen mehr (Android)...und nun?
2015-09-08T15:32:34Z
  • Dienstag, 08.09.2015 um 17:32 Uhr
iPhone zulegen ...
2015-09-08T15:40:28Z
  • Dienstag, 08.09.2015 um 17:40 Uhr
Super Tip...und damit funktioniert dann alles? Oder was geht dann wieder nicht (habe schon einen langen Leidensweg mit Smarthome/Qivicon hinter mir...)
2015-09-09T02:51:06Z
  • Mittwoch, 09.09.2015 um 04:51 Uhr
Stefan schrieb:
Hallo, versucht doch mal die "Klassiker" App auf Smartphone neu starten (richtig beenden über den Anwendungsmanager in Android) Zusätzlich auch noch die App auf der HomeBase neustarten.....


Hat bei mir nicht geholfen - egal, wie oft ich es probiere...
Keine Nachricht, kein Ton, nichts - es ist wirklich sehr frustrierend
Öffne ich die App, stehen da über 40 Nachrichten. Was soll man denn davon halten?
Ich warte nun noch die neueste Version der Smarthome-App ab, aber sollte das weiterhin nicht funktionieren, ist das "Experiment Qivicon" für mich beendet!
2015-09-18T17:39:19Z
  • Freitag, 18.09.2015 um 19:39 Uhr
Und auch nach den neuesten Updates diese Woche (und neu starten etc. pp.), es kommen nach wie vor keine Benachrichtigungen im Alarmzustand, das System ist Schrott
2015-09-18T17:47:31Z
  • Freitag, 18.09.2015 um 19:47 Uhr
Bei mir funktioniert es nun!
Beide Nachrichten werden angezeigt, optisch und akustisch
2015-09-18T18:16:28Z
  • Freitag, 18.09.2015 um 20:16 Uhr
Mit Android?
2015-09-19T03:13:44Z
  • Samstag, 19.09.2015 um 05:13 Uhr
Bei mir leider wieder genau das gleiche Problem!

Kurz nach Update funktionierte es mit dem neuen Alarmton
Jetzt wieder nix. Alles neu gestartet. Null. Das nervt ziemlich und bietet mir auch keinen Schutz unterwegs, wenn ich gar nicht vernehmen kann, dass daheim etwas nicht stimmt!
2015-09-19T03:15:52Z
  • Samstag, 19.09.2015 um 05:15 Uhr
Mit Android.
2015-09-19T12:52:25Z
  • Samstag, 19.09.2015 um 14:52 Uhr
Bei mir auch Android!
2015-09-21T08:11:57Z
  • Montag, 21.09.2015 um 10:11 Uhr
Am Wochenende hat es 2x funktioniert, ohne irgendetwas geändert zu haben, da habe ich dann auch den neuen Alarmton erstmals gehört...aber heute früh war es schon wieder vorbei mit Meldungen...absolut unzuverlässig das System
2015-09-21T19:39:16Z
  • Montag, 21.09.2015 um 21:39 Uhr
Vielleicht gibt zur Homebase auch bald einen "Stecker-Zieh-Techniker", damit man auch mal in den Urlaub fahren kann