Gelöschter Nutzer
  • Mittwoch, 24.12.2014 um 09:49 Uhr

Rauchmelder mit separater Sirene von der Telekom (ZigBee®)

Hallo Zusammen,

habe mir das Vorteilspaket 3x Rauchmelder mit separater Sirene (ZigBee®) von der deutschen Telekom gekauft. Mit der Installierung hat soweit alles geklappt. Nun haben wir das Problem das ein Rauchmelder der im Ess-/Wohnzimmer installiert ist ca. 2mal die Woche einen Fehlalarm ausgibt. Das ist zum einen nervig weil zum teil mitten in der Nacht passiert, zum anderen kann der Alarm unterwegs nicht mehr ernst genommen werden.

Meine Frage an dieser Stelle, welche möglichen Ursachen gibt es?
Defekt?
Insekten im Gerät da kein Insektenschutz im Rauchmelder vorhanden?

Hat sonst noch jemand eine Idee?

Viele Grüße
Speichern Abbrechen
Richtige Antwort
2014-12-27T19:58:11Z
  • Samstag, 27.12.2014 um 20:58 Uhr
Guten Abend montoya80,

ich bedauere, dass diese Fehlalarme auftreten. Das ist wirklich keine schöne Situation.

Grundsätzlich haben Sie die Gründe in Ihrem Beitrag schon perfekt zusammengefasst:
1.) Staub/Insekten/sonstige Verschmutzung
Das ist bei einem neuen Gerät zwar eher ungewöhnlich aber nicht unmöglich. Auch kann Fett- bzw.-Rußablagerung (z.B. durch Grillen, Flambieren oder Kochen in unmittelbarer Nähe) bzw. intensive Belastung durch Zigarettenrauch zu diesem Verhalten führen. Bei Verunreinigungen wie Staub oder Gegenständen/Insekten (grundsätzlich unwahrscheinlich, weil insektengeschützt) kann der Staubsauger helfen. Bei Ablagerungen leider nur der Austausch.
2.) Kalibrierungsfehler
Bei der automatischen Kalibrierung bei der Erstinstallation könnte sich der Rauchmelder zu empfindlich eingestellt haben. Bitte entfernen Sie die Batterien und drücken Sie dann kurz die Funktionstaste, um eine vollstände Entladung sicherzustellen. Legen Sie dann die Batterien wieder ein. Der Rauchmelder kalibriert sich jetzt automatisch neu.
3.) Gerät defekt

Mit freundlichen Grüßen
Peter Hoyer
Bitron Home
Beitrag geschlossen.
Der Beitrag wurde geschlossen. Es ist nicht mehr möglich, eine Antwort zu schreiben. Sie können jederzeit selbst eine Frage stellen. Wenn Sie eine Frage stellen möchten, können Sie das hier tun.
Neue Frage stellen
1 weiterer Kommentar
2014-12-24T10:28:16Z
  • Mittwoch, 24.12.2014 um 11:28 Uhr

Hallo montoya80, 

ich werde die Kollegen von BitronHome alsbald kontaktieren. Sie werden sich in den nächsten Werktagen melden - bis dahin bitte ich um ein wenig Geduld. 

Frohe Festtage wünscht 
Ihr QIVICON Support Team 

Richtige Antwort
2014-12-27T19:58:11Z
  • Samstag, 27.12.2014 um 20:58 Uhr
Guten Abend montoya80,

ich bedauere, dass diese Fehlalarme auftreten. Das ist wirklich keine schöne Situation.

Grundsätzlich haben Sie die Gründe in Ihrem Beitrag schon perfekt zusammengefasst:
1.) Staub/Insekten/sonstige Verschmutzung
Das ist bei einem neuen Gerät zwar eher ungewöhnlich aber nicht unmöglich. Auch kann Fett- bzw.-Rußablagerung (z.B. durch Grillen, Flambieren oder Kochen in unmittelbarer Nähe) bzw. intensive Belastung durch Zigarettenrauch zu diesem Verhalten führen. Bei Verunreinigungen wie Staub oder Gegenständen/Insekten (grundsätzlich unwahrscheinlich, weil insektengeschützt) kann der Staubsauger helfen. Bei Ablagerungen leider nur der Austausch.
2.) Kalibrierungsfehler
Bei der automatischen Kalibrierung bei der Erstinstallation könnte sich der Rauchmelder zu empfindlich eingestellt haben. Bitte entfernen Sie die Batterien und drücken Sie dann kurz die Funktionstaste, um eine vollstände Entladung sicherzustellen. Legen Sie dann die Batterien wieder ein. Der Rauchmelder kalibriert sich jetzt automatisch neu.
3.) Gerät defekt

Mit freundlichen Grüßen
Peter Hoyer
Bitron Home