caschmir

Sonos One nicht erreichbar

Obwohl mein Sonos ONE im Wohnzimmer ansprechbar ist (Radio - TuneIn, Situationen 

ein-/ausschalten) - alles funktioniert, wird er in der Smart Home App als

"nicht erreichbar" angezeigt !


Was ist zu tun ?

Gerät löschen und neu einbinden ?


Nur damit ich mir keine unnötigen "Probleme" einfange - wer kann helfen ?


Danke und Gruesse

Caschmir




Speichern Abbrechen
8 Kommentare
2019-05-14T07:57:34Z
  • Dienstag, 14.05.2019 um 09:57 Uhr
Ich versuche es nochmal, mit der Bitte um Hilfe.

Habe den SONOS ONE in der Smart Home App gelöscht und versucht
ihn nochmal neu einzubinden.


Fehlermeldung: Gerät nicht gefunden !


In der SONOS App ist das Gerät vorhanden und kann auch per Stimme
gesteuert werden (z.B Radiosender spiele, etc.).

Hat jemand eine Idee ?

VIele Gruesse

Caschmir

2019-05-14T08:09:46Z
  • Dienstag, 14.05.2019 um 10:09 Uhr
Versuch es mal mit Base und Router neu starten
2019-05-14T08:13:31Z
  • Dienstag, 14.05.2019 um 10:13 Uhr
Danke Cobra, kann nur meinen Router neu starten.

SONOS ONE hat keine "Base". Den ONE habe
ich heute morgen "frisch" gestartet.

Bin mal eben offline und melde mich dann wieder.

2019-05-14T08:20:20Z
  • Dienstag, 14.05.2019 um 10:20 Uhr
Heißt also du hast nen Speedport, oder? Denn ich meinte mit Base keine Base von Sonos sondern die Homebase.

Wie viele andere IP-Komponenten hast du denn noch welche du in MagentaSmartHome verwendest?
Als IP-Komponenten gelten zB Kameras, Netatmo, Sonos
2019-05-14T08:40:23Z
  • Dienstag, 14.05.2019 um 10:40 Uhr
Ist der Sonos One mit anderen Sonos Speakern gekoppelt?
Dann kommt es Problemen mit der Verbindung in der MSH App.
2019-05-14T08:50:42Z
  • Dienstag, 14.05.2019 um 10:50 Uhr
Hallo Cobra + AndreV,


Problem gelöst !

Wie Cobra vorgeschlagen hat, Router neu gestartet und es  L Ä U F T  !!!

Danke euch beiden für eure Vorschläge.


Gruesse

Caschmir



PS:
(ja, Cobra, habe eine Speedport + ne HB1)








2019-05-14T11:36:16Z
  • Dienstag, 14.05.2019 um 13:36 Uhr

Bei mir seit Wochen das selbe Spiel: Schon alle Sonos (4 Play One und eine One) komplett gelöscht, dann wieder eingebunden, danach alles OK.

2 Tage später wieder Alle nicht erreichbar, über Sonos-App alles bestens.....

Es nervt echt

2019-05-14T12:26:47Z
  • Dienstag, 14.05.2019 um 14:26 Uhr
schau mal in den Geräten, bei OHNE RAUM, ist mir auch schon passiert.

Dateianhänge
    😄