contobs
  • Dienstag, 16.05.2017 um 14:39 Uhr

Speedport Smart: Aktivierung fehlgeschlagen - Was tun?

Hallo,
ich möchte meinen Speedport Smart als Zentrale einrichten. Über die Homepage (https://www.qivicon.com/setup/ - "Zentrale einrichten") werden mir nur die Home Base 1.0 und Home Base 2.0 angezeigt. In der App wird mir nach dem Login zwar der Speedport Smart als "Zentrale gefunden" angezeigt, klicke ich jedoch auf Weiter, bekomme ich die Fehlermeldung: "Aktivierung fehlgeschlagen. Die Aktivierung konnte nicht abgeschlossen werden. Bitte versuchen Sie es erneut." Bei erneutem Versuch erhalte ich die Meldung wieder. Was ist zu tun?

Danke
Speichern Abbrechen
Beitrag geschlossen.
Der Beitrag wurde geschlossen. Es ist nicht mehr möglich, eine Antwort zu schreiben. Sie können jederzeit selbst eine Frage stellen. Wenn Sie eine Frage stellen möchten, können Sie das hier tun.
Neue Frage stellen
24 Kommentare
2017-05-16T13:06:46Z
  • Dienstag, 16.05.2017 um 15:06 Uhr
im Speedport Smart muss der Aktivierungscode eingeben werden
2017-05-16T13:10:10Z
  • Dienstag, 16.05.2017 um 15:10 Uhr
Das habe ich zuvor natürlich getan und das hat auch problemlos geklappt. Hatte vorher die Home Base 1.0 in Betrieb, habe alle Geräte gelöscht und die Home Base auf Werkszustand zurückgesetzt.
2017-05-16T13:18:36Z
  • Dienstag, 16.05.2017 um 15:18 Uhr
Beim Wechsel von der Base 1 zur Base 2 musste man auch einige Zeit warten bis man die neue Base aktivieren konnte. Hat bei manchen Nutzern teilweise 4-5 Stunden gedauert bis sie die neue Base aktivieren konnten.

Denke mal bei dem Fall wird es auch so sein dass es einfach seine Zeit dauert bis die alte Base restlos im Telekom-System entfernt wurde.
2017-05-16T19:57:19Z
  • Dienstag, 16.05.2017 um 21:57 Uhr
ich habe das gleiche Problem wie oben beschrieben - nur ich habe dies zum ersten Mal aktiviert, also ich hatte vorher keine Base 1 bzw 2, sondern jetzt nur bei Speedport Smart
2017-05-17T04:57:01Z
  • Mittwoch, 17.05.2017 um 06:57 Uhr

Guten Morgen,

sobald das laufende Update abgeschlossen ist (der Abschluss der Arbeiten wird wahrscheinlich um 8 Uhr stattfinden) sollte auch die reibungslose Aktivierung der Speedport Smart Router reibungslos funktionieren.

Viele Grüße
Das QIVICON Support Team

2017-05-17T08:45:45Z
  • Mittwoch, 17.05.2017 um 10:45 Uhr
@suport Team funktioniert noch nicht
2017-05-17T12:41:57Z
  • Mittwoch, 17.05.2017 um 14:41 Uhr
Ich habe eine Antwort erhalten.
Es ist nicht möglich (Vorgesehen) einen bestehendne Qivicon-Account für den Speedport Smart zu nutzen. Aus Entwicklersicht wäre das ein "Rückschritt" von einer Home Base, die wesentlich umfangreichere Funktionen bietet, auf den "abgespeckten" Speedport Smart zu wechseln. Es gibt hierfür auch keine Lösung. Die einzige Möglichkeit wäre vielleicht, Magenta SmartHome zu kündigen und dann ganz neu zu beauftragen.
2017-05-17T12:52:13Z
  • Mittwoch, 17.05.2017 um 14:52 Uhr
Nachvollziehbar, fehlende Protokolle, Megenbegrenzung der Aktoren....
Gut man hätte eventuell auch noch eine Einzelfallprüfung einführen können.
Aber nachvollziehbar
2017-05-17T12:53:12Z
  • Mittwoch, 17.05.2017 um 14:53 Uhr

Hallo flumy,

wir haben Ihren geprüft und Ihr Speedport Smart wurde soweit korrekt aktiviert. Können Sie sich unter qivicon.com mit Ihren Login-Daten einloggen und haben inzwischen Zugriff?

Viele Grüße
Das QIVICON Support Team

2017-05-17T13:25:21Z
  • Mittwoch, 17.05.2017 um 15:25 Uhr
wird immer auf Base 1 bzw Base 2 geleitet, Speedport Smart ist nicht aufgelistet

@contobus vor wenigen Tagen wurde doch ein Firmware-Update aufgespielt beim Speedport Smart, und damit sollte es lt. Telekom funktionieren - gehe davon aus weil es zwei Unternehmen sind die zusammenarbeiten die syncronisation noch nicht funktioniert
2017-05-17T13:42:47Z
  • Mittwoch, 17.05.2017 um 15:42 Uhr
@flumy Das Firmware-Update ist auch Voraussetzung um den Speedport Smart für Smart Home zu nutzen, allerdings, so wurde mit das telefonisch von einem Techniker erklärt ist ein Wechsel von einer Home Base auf den Speedport Smart nicht vorgesehen, deswegen gibt es dafür auch keine Lösung. Dieses Szenario wurde bei den Entwicklern nie angefordert bzw. die Entwickler haben das nicht vorgesehen...
2017-05-17T14:16:50Z
  • Mittwoch, 17.05.2017 um 16:16 Uhr
Hallo Support,

auch ich kann Smart Home auf dem Router mit dem Key einrichten. Leider ist es nicht möglich auf der Qivicon Seite die Serien Nr. der Speedport Smart einzugeben. Hier wird nur Home Base 1,0 únd Homebase 2,0 angezeigt. Die Beschreibungen sind nicht auf den Speedport ausgerichtet. Wenn ich die Serien Nr. des Routers unter Home Base 1,0 únd Homebase 2,0 eringebe bekomme ich einen Fehlermeldung, Serien Nr. falsch.

Wenn ich mit der APP darauf zugreife wir der Router angezeigt, bekommen aber auch einen Verbindungsfehler.

Gruss Frank
2017-05-18T15:03:37Z
  • Donnerstag, 18.05.2017 um 17:03 Uhr
Hallo, habe das gleiche Problem wie Flumy und Frank64.
Im Router ist Smart Home aktiviert.
Wenn ich mit der APP darauf zugreife wird der Router angezeigt, bekommen aber nach klick auf "weiter" die Fehlermeldung: Aktivierung fehlgeschlagen
2017-05-18T19:01:22Z
  • Donnerstag, 18.05.2017 um 21:01 Uhr
Liebe Kunden,

leider wird der Speedport Smart durch einen Datenbankfehler derzeit nicht in der Auswahl im Registrierungsprozess angezeigt. Wir werden den Fehler schnellstmöglich beheben.

In der Zwischenzeit sollten Sie den Speedport Smart über den folgenden Link registrieren können:
https://www.qivicon.com/setup/gateway/sps

Viele Grüße
Das QIVICON Support Team
2017-05-18T19:20:28Z
  • Donnerstag, 18.05.2017 um 21:20 Uhr
klappt leider auch nicht.
folgende Fehlermeldung:
Ihre Smart Home Zentrale ist nicht mit dem Internet verbunden oder noch nicht vollständig gestartet.

Der Router ist mit dem Internet verbunden!!!
2017-05-18T19:29:43Z
  • Donnerstag, 18.05.2017 um 21:29 Uhr
Hallo Turri,

hast du den Router schon mit dem COD L1XX-DE ..... aktiviert ?
2017-05-18T19:31:01Z
  • Donnerstag, 18.05.2017 um 21:31 Uhr
Patrick schrieb:
Liebe Kunden,

leider wird der Speedport Smart durch einen Datenbankfehler derzeit nicht in der Auswahl im Registrierungsprozess angezeigt. Wir werden den Fehler schnellstmöglich beheben.

In der Zwischenzeit sollten Sie den Speedport Smart über den folgenden Link registrieren können:
https://www.qivicon.com/setup/gateway/sps

Viele Grüße
Das QIVICON Support Team



Ja ging bei mir

Gruss Frank
2017-05-18T19:37:37Z
  • Donnerstag, 18.05.2017 um 21:37 Uhr
Hallo Frank,
Im Router ist Smart Home aktiviert
2017-05-19T06:37:35Z
  • Freitag, 19.05.2017 um 08:37 Uhr
Turri schrieb:
klappt leider auch nicht.
folgende Fehlermeldung:
Ihre Smart Home Zentrale ist nicht mit dem Internet verbunden oder noch nicht vollständig gestartet.

Der Router ist mit dem Internet verbunden!!!


Hierzu hat mir ein sehr freundlicher Mitarbeiter vom Support folgendes mitgeteilt:

Das Problem ist der Aktivierungscode.
Es wurden etliche verteilt die nicht funktionieren.
Mit einem Script soll der Fehler bis Anfang nächster Woche behoben sein.
Der Kunde muss nichts weiter unternehmen.

Warten wir es ab.....
2017-05-19T16:09:18Z
  • Freitag, 19.05.2017 um 18:09 Uhr
Kam eben


Sehr geehrte Kundin, sehr geehrter Kunde,

vielen Dank, dass Sie sich für Magenta SmartHome entschieden haben.

Auf Grund eines technischen Fehlers bei der Freischaltung des Dienstes kann Magenta SmartHome zur Zeit auf Ihrer Home Base bzw. Ihrem Speedport Smart nicht ausgeführt werden.

Wir arbeiten an der Behebung des Fehlers, damit Sie Magenta SmartHome schnellstmöglich nutzen können.

Die dazu notwendige Aktualisierung Ihrer Home Base bzw. Ihres Speedport Smart wird im Laufe der nächsten Woche automatisch erfolgen. Eine Aktivität von Ihrer Seite ist dazu nicht erforderlich.

Sobald die Aktualisierung abgeschlossen ist, werden wir Sie umgehend informieren. Sie können sich dann in der Magenta SmartHome App mit den Ihnen bereits vorliegenden Zugangsdaten (Benutzername/Passwort) anmelden und Ihr Magenta SmartHome nutzen.

Wir bitten die Unannehmlichkeiten zu entschuldigen.

Ihr Magenta SmartHome Team