Turbo
  • Mittwoch, 29.10.2014 um 15:02 Uhr

Warum habe ich keine Messwertanzeige in der Basissteuerung

Hallo,
seit 3 Tagen werden auf der Seite "Qivicon-Basiesteuerung" keine Messwerte mehr angezeigt.Alle Temperatur-Fensterkontakt- Bewegungsmelder- Anzeigen bestehen nur noch aus 3 Punkten.
Oben erscheint:
"Gerätezustände werden aktuallisiert" diese Aktion läuft ewig.
Bitronhome B-Connect plus läuft einwandfrei.
Was kann ich tun?
Vielen Dank für eine Rückantwort.
Speichern Abbrechen
Richtige Antwort
2014-10-30T08:30:45Z
  • Donnerstag, 30.10.2014 um 09:30 Uhr

Hallo Turbo, 

ich hatte einmal ähnliche Probleme. Bitte versuchen Sie doch einmal folgendes: 

  • QIVICON Home Base neu starten
  • Den Cache Ihres Browsers leeren
  • zum Testen einen anderen Browser verwenden. 

Löst dies die Störung? 

Viele Grüße
Ihr QIVICON Support Team

Beitrag geschlossen.
Der Beitrag wurde geschlossen. Es ist nicht mehr möglich, eine Antwort zu schreiben. Sie können jederzeit selbst eine Frage stellen. Wenn Sie eine Frage stellen möchten, können Sie das hier tun.
Neue Frage stellen
2 weitere Kommentare
Richtige Antwort
2014-10-30T08:30:45Z
  • Donnerstag, 30.10.2014 um 09:30 Uhr

Hallo Turbo, 

ich hatte einmal ähnliche Probleme. Bitte versuchen Sie doch einmal folgendes: 

  • QIVICON Home Base neu starten
  • Den Cache Ihres Browsers leeren
  • zum Testen einen anderen Browser verwenden. 

Löst dies die Störung? 

Viele Grüße
Ihr QIVICON Support Team

2014-10-30T09:10:39Z
  • Donnerstag, 30.10.2014 um 10:10 Uhr
Hallo Christopher,
vielen Dank für die schnelle Lösung. Das Problem ist erledigt.
Cache des Browsers geleert.Anzeige wieder komplett.
Gruß Turbo
2014-10-30T19:11:59Z
  • Donnerstag, 30.10.2014 um 20:11 Uhr

yaaay!