fritz.ludwig.10
  • Samstag, 01.11.2014 um 13:07 Uhr

Zigbee und Optischer Rauchmelder

Ich habe gestern mein smarthome von der telekom erhalten.
hat alles so weit funktioniert.
es gab sogar gestern abend noch ein aktivierungscode von der freundlichen hotline 08003300228 bekommen
heut hab ich alle geräte so weit angelernt
nun sollten auch noch die optischen rauchmelder von bitronhome angelernt werden
nach anleitung beim anlernvorgang auf die anlerntaste gedrückt
seltsammerweise kommt erst ein ton dann zwei töne dann drei töne
kein blinken und kein anlernen möglich
wer kann mir weiterhelfen
Speichern Abbrechen
Richtige Antwort
2014-11-03T16:47:35Z
  • Montag, 03.11.2014 um 17:47 Uhr
danke für die antwort
ich habe herausgefunden das die anleitung beim anlernen irreführend ist
nach 10 sek loslassen dann fängt das led an zu blinken und
der rauchmelder wird gefunden
das led hört dann irgendwann auf und der rauchmelder ist im system
Beitrag geschlossen.
Der Beitrag wurde geschlossen. Es ist nicht mehr möglich, eine Antwort zu schreiben. Sie können jederzeit selbst eine Frage stellen. Wenn Sie eine Frage stellen möchten, können Sie das hier tun.
Neue Frage stellen
1 weiterer Kommentar
2014-11-02T09:49:54Z
  • Sonntag, 02.11.2014 um 10:49 Uhr

Hallo  fritz.ludwig.10

falls das Problem fortbesteht, konsultieren Sie bitte noch einmal die Hotline. Eventuell handelt es sich hier um einen Defekt oder um falsche Firmware. 

Viele Grüße
Ihr QIVICON Support Team

Richtige Antwort
2014-11-03T16:47:35Z
  • Montag, 03.11.2014 um 17:47 Uhr
danke für die antwort
ich habe herausgefunden das die anleitung beim anlernen irreführend ist
nach 10 sek loslassen dann fängt das led an zu blinken und
der rauchmelder wird gefunden
das led hört dann irgendwann auf und der rauchmelder ist im system