Werner Meyer
  • Dienstag, 04.11.2014 um 20:30 Uhr

Zwischenstecker lässt sich nicht mehr anlernen.

Ein im System vorhandener Zwischenstecker HM-LC-Sw1-Pl ist laut Home Base u. App nicht mehr erreichbar. Habe ihn dann in der Homebase gelöscht. Ein erneutes Anlernen auch nach Rückstellung des Zwischensteckers in Werkseinstellung ist nicht mehr möglich. Fehlermeldung:

Das von Ihnen ausgewählte Gerät nutzt einen für das QIVICON System unbekannten Sicherheitsschlüssel!

Hat jemand einen Tipp?
Speichern Abbrechen
Richtige Antwort
2014-11-06T12:52:27Z
  • Donnerstag, 06.11.2014 um 13:52 Uhr

Hallo Hansi, 

hier müssten Sie bitte einmal den telefonischen Support kontaktieren, um die Störung genauer lokalisieren zu können. 

Viele Grüße
Ihr QIVICON Support Team

Beitrag geschlossen.
Der Beitrag wurde geschlossen. Es ist nicht mehr möglich, eine Antwort zu schreiben. Sie können jederzeit selbst eine Frage stellen. Wenn Sie eine Frage stellen möchten, können Sie das hier tun.
Neue Frage stellen
3 weitere Kommentare
2014-11-05T06:54:34Z
  • Mittwoch, 05.11.2014 um 07:54 Uhr
Das gleiche Problem habe ich mit einem Fensterkontakt. Der Kontakt lässt sich weder anlernen noch auf Werkseinstellung zurück setzen. Die LED leuchtet rot, kein blinken, kein nix...
Ich denke beim Abmelden ist ein Fehler passiert. Die FW im Kontakt ist nicht korrekt abgemeldet worden. In der QiviconBase ist sie aber nicht mehr vorhanden.
2014-11-05T07:02:43Z
  • Mittwoch, 05.11.2014 um 08:02 Uhr
Hallo,

Problem gelöst. Home Base stromlos gemacht. Danach lies sich der Zwischenstecker wieder anlernen.
2014-11-05T08:26:02Z
  • Mittwoch, 05.11.2014 um 09:26 Uhr
Bei mir funktioniert das leider so nicht, da der Kontakt nicht in den Anlern-Modus kommt.
Richtige Antwort
2014-11-06T12:52:27Z
  • Donnerstag, 06.11.2014 um 13:52 Uhr

Hallo Hansi, 

hier müssten Sie bitte einmal den telefonischen Support kontaktieren, um die Störung genauer lokalisieren zu können. 

Viele Grüße
Ihr QIVICON Support Team