Lemman

Zwischenstecker wird nicht gefunden

Vor zwei Tagen viel mein Zwischenstecker homematic HMIP-PS aus und war nicht mehr in Betrieb zu bringen.
Gerät und Situationen gelöscht und versucht neu anzumelden. Ohne Erfolg. Wahrscheinlich defekt?
Heute einen neuen Ersatzstecker gekauft und versucht das Gerät zu installieren. Ohne Erfolg.
Auf Werkseinstellung zurück gesetzt, die Homebase mehrmals neu gestartet.
Es ist nicht möglich diesen Stecker anzulernen. Er wird einfach nicht gefunden.
Es funktionierte doch vorher monatelang und dann plötzlich der Totalausfall.
Gibt es neue Updates die das System verändert haben? Ich bin mit diesem Problem wohl nicht alleine. Oder?
Speichern Abbrechen
34 Kommentare
2018-09-04T08:10:12Z
  • Dienstag, 04.09.2018 um 10:10 Uhr
Hallo Smarthome Nutzer,

ich würde gerne Ihre erhaltenen Informationen noch etwas konkretisieren bzw. erweitern. Das Fehlerbild wurde, wie bereits erwähnt gefunden und wir arbeiten gemeinsam mit unserem Partner eQ-3 am entsprechenden Fix, damit die Geräte wieder so funktionieren, wie Sie es gewöhnt sind.

Betroffen sind jedoch nicht nur Zwischenstecker der IP-Serie, sondern auch der in der Community mehrfach genannte Dimmaktor HmIP-BDT, sowie einige wenige Chargen des optischen Tür-/Fensterkontakt, der Fernbedienung und Unterputzaktoren. Wie bereits erwähnt, sind lediglich Geräte der IP-Serie betroffen.

Viele Grüße
Das QIVICON Support Team 
2018-09-04T08:13:21Z
  • Dienstag, 04.09.2018 um 10:13 Uhr
@Sascha
Macht euch doch bitte dann auch mal mit dem Hersteller zusammen Gedanken wie man so etwas zukünftig vermeiden kann.
So etwas passiert ja nicht einfach von heute auf morgen  dass solche Geräte ausfallen und nicht mehr funktioniern. Da muss ja irgend etwas im Hintergrund passiert sein.

Und BTW:
Vor kurzem habe ich euch noch verteidigt dass die Nutzer nicht immer so nach Feedback fragen sollen sondern dass ihr euch meldet sobald es etwas Neues gibt.

Darunter hätte ich auch erwartet dass von dir/euch eine Meldung kommt wenn der Fehler gefunden wurde damit die Nutzer auf dem neuesten Stand sind.
Allerdings erfährt man so etwas jetzt doch wieder durch einen Nutzer der die Info vom Support bekommt, aber nicht von euch.

Irgendwie schade. Es gibt so wenig Kommunikation bei euch und gerade in solchen Fällen ist die Erwartungshaltung schon etwas höher dass proaktiv von euch etwas kommt.


2018-09-11T03:58:50Z
  • Dienstag, 11.09.2018 um 05:58 Uhr
Katastrophe!
Seit heute ist GAR KEIN Zwischenstecker per Homatic IP mehr zu erreichen - auch jene mit Verbrauchsmesser nicht mehr !
Jetzt muss bitte SCHNELL eine Lösung her. Neustart warm und kalt bringen nichts.
2018-09-11T05:43:08Z
  • Dienstag, 11.09.2018 um 07:43 Uhr
Guten Morgen Sascha G vom Qivicon Support Team

von meiner Seite gibt es erfreuliches zu berichten. Seit heute Morgen sind meine HomeMatic IP Zwischenstecker wieder erreichbar. Für den abgelernten habe ich die neue Funktionalität der Funktion Geräte hinzufügen ausprobiert. Auch hier ein voller Erfolg.

Mein Ticket kann geschlossen werden.

Für viele User wäre es bestimmt sehr hilfreich, wenn aktuelle Störungen/Probleme in der Community besser, übersichtlicher und einheitlicher zu finden bzw. zu adressieren wären.

Mit freundlichen Grüßen
2018-09-11T06:37:25Z
  • Dienstag, 11.09.2018 um 08:37 Uhr
Smarthome Nutzer:
Für viele User wäre es bestimmt sehr hilfreich, wenn aktuelle Störungen/Probleme in der Community besser, übersichtlicher und einheitlicher zu finden bzw. zu adressieren wären.


Das wäre eine der vielen tollen Erweiterungsmöglichkeiten die man in diesem Forum leider vermisst.

Der "Fehler" ist zwischenzeitlich schon auf sicherlich 10 Threads verteilt.

Aber wenn dann müssten sich auch einer der Moderatoren (wie zB. Sascha) hinsetzen und diese Threadas dann zusammenlegen und mit einer eindeutigen Überschrift versehen.

Alleine der "Hauptthread" mit den meisten Meldungen lautet "Es geht wieder los mit Neustarts".
Kein Mensch kommt auf die Idee dass darin ein HomematicIP-Bug beschrieben wird. Selbst so etwas kann wahrscheinlich nicht einmal einer vom Support abändern.

Aber es hieß ja schon vor Monaten (oder ist es inzwischen Jahre?) dann die Forensoftware optimiert wird. Gekommen ist noch nichts,
2018-09-11T07:21:45Z
  • Dienstag, 11.09.2018 um 09:21 Uhr
Hallo Cobra,
und
@ Sascha G QIVICON SUPPORT TEAM

viele Meldungen in der Community sind erst einmal "fachlich unqualifiziert" einzustufen. Erst die Zuordnung der Meldungen durch den internen Qivicon - first level Support generiert die gewünschte Übersicht.

Für mich als langjähriger SMARTHOME-Nutzer wäre es schon ein großer Fortschritt, wenn unter www.qivicon.com/mein-qivicon im Bereich Meldungen anstehende Updates, aktuelle Fehler/Störungen mit angezeigt werden würden.

Zum Beispiel: Ein zeitnaher Hinweis auf die HomeMatic-IP-Problematik an dieser Stelle hätte viel Aufregung bei den tatsächlichen Nutzern des Systems verhindert.

Mein Wunsch wäre: vor weiterer Erhöhung der Komplexität des Gesamtsystems bitte in Grundfunktionalitäten und Betriebssicherheit investieren.   

Mit freundlichen Grüßen
2018-09-11T07:37:07Z
  • Dienstag, 11.09.2018 um 09:37 Uhr
Dir ist schon bewusst dass das Forum und dessen Funktionialit nicht von Qivicon gemacht wird?
Daher kann sich Qivicon weiterhin auf Ihrer Baustelle austoben.

Kannst du den folgenden Satz mal etwas näher erläutern?

Viele Meldungen in der Community sind erst
einmal "fachlich unqualifiziert" einzustufen. Erst die Zuordnung der
Meldungen durch den internen Qivicon - first level Support generiert die
gewünschte Übersicht.




2018-09-11T08:20:15Z
  • Dienstag, 11.09.2018 um 10:20 Uhr
Hallo in die Runde,

der Hotfix wurde ausgeliefert, die ausführlichen Informationen hierzu finden Sie hier.

@Smarthome Nutzer: Ich habe diese Anforderung intern adressiert und bin hierzu bereits im Austausch mit den Kollegen. Die Meldungen unserer Nutzer sind jedoch definitiv nicht "fachlich unqualifiziert" und helfen uns sehr oft, für eine exakte Eingrenzung von Problemen. Darüber hinaus sind die Feedbacks, die darüber hinaus gehen ebenfalls sehr hilfreich und qualifiziert zwecks der zukünftigen Ausrichtung, weshalb wir beispielsweise auch den Community Rat eröffnet haben.

Viele Grüße
Das QIVICON Support Team
2018-09-11T08:37:19Z
  • Dienstag, 11.09.2018 um 10:37 Uhr
Hallo Sascha G vom QIVICON Support Team,

anbei eine kleine Klarstellung von meiner Seite. Durch meine Aussage "fachlich unqualifiziert" wollte ich keinem User dieser Community eine fachliche Qualifikation absprechen.

Daher habe ich den Begriff auch bewußt in "..." gesetzt.

In einer produktiven, mehrstufigen Supportorganisation werden nach allgemeinen IT-Standards eingehende Meldungen von einer Instanz angenommen und dem Produktbereich zugeordnet. Durch diese Zuordnung werden Mehrfachnennungen vermieden. Die Fehler sind dann fachlich qualifiziert (=zugeordnet).

Mit freundlichen Grüßen


2018-09-11T08:42:59Z
  • Dienstag, 11.09.2018 um 10:42 Uhr
Das hier ist aber ein Forum und keine produktive mehrstufige Supportorganisation.

2018-09-11T08:43:17Z
  • Dienstag, 11.09.2018 um 10:43 Uhr
Hallo Smarthome Nuter,

verstanden, dann kann ich Sie auch direkt beruhigen, da wir schon immer so arbeiten. Der Kanal "Community" ist dabei einer von mehreren Eingangstore für mögliche Zuordnungen und potentielle Fehler werden zentral aufgenommen und nach erfolgreicher Prüfung und Qualifizierung entsprechend zugeordnet.

Viele Grüße
Das QIVICON Support Team
2018-09-13T16:51:30Z
  • Donnerstag, 13.09.2018 um 18:51 Uhr
Hi,

Seit heute ist bei mir der Zwischenstecker erneut nicht erreichbar. Seit dem 31.08. lief es erst wieder anstandslos. Heute Ausfall aller IP-Geräte. Nach Neustart der Homebase haben sich alle bis auf den Zwischenstecker berappelt. Gab es Änderungen heute?

Viele Grüße
Andreas Wagener
2018-09-14T08:04:56Z
  • Freitag, 14.09.2018 um 10:04 Uhr
Hallo Herr Wagener,

nein, es gab keine Änderungen am Donnerstag. Ist der Zwischenstecker weiterhin nicht erreichbar? Haben Sie schon einmal versucht das Gerät zu löschen, es auf die Werkseinstellungen zurückzusetzen und dann wieder frisch an die Home Base anzulernen?

Viele Grüße
Das QIVICON Support Team
2018-09-14T09:22:37Z
  • Freitag, 14.09.2018 um 11:22 Uhr
Hallo Sascha,

vielen Dank für die schnelle Antwort.

Sascha G:
nein, es gab keine Änderungen am Donnerstag. Ist der Zwischenstecker weiterhin nicht erreichbar? Haben Sie schon einmal versucht das Gerät zu löschen, es auf die Werkseinstellungen zurückzusetzen und dann wieder frisch an die Home Base anzulernen?

Das habe ich in der Tat noch nicht ausprobiert. Als ich es vor 14 Tagen gemacht hatte (als die HM IP-Geräte nicht mehr erreichbar waren), konnte ich das Gerät nicht wieder anlernen (wegen der bekannten Probleme). Daher habe ich mich bisher davor gescheut.
Ich werde es dann heute Abend mal ausprobieren.

Vielen Grüße
Andreas

Dateianhänge
    😄